Arbeit am Vergaser, dem Benzinhahn und dem Tachometer

Bei der letzten Bestandsaufnahme hatte ich keine Bilder gemacht, darum vermengen sich in diesem Post die drei bereits ausgeführten Arbeiten.

Wie bereits erwähnt, hielt ich zunächst Benzinsieb und Vergaser für die Ursache des Motoraussetzers (der noch keinen Mucks von sich gibt).
Die Reinigung des Vergasers verlief zwar erfolgreich, war aber nicht notwendig.

Dennoch habe ich nun auch gelernt wie ich das Teil zerlege und reinige.
(Und wieder einmal wäre es von Vorteil gewesen wenn ich einen guten Kompressor hätte … … … eines Tages wird ein „Güde“ bei mir sicherlich einziehen. Wo auch immer ich dann wohnen werde.)

Nachdem ich den Benzinhahn gereinigt und wieder anmontiert hatte, habe ich die Dichtung zum Tank wohl diesesmal richtig (und fest) angeschraubt, so dass ich nicht mehr eine grössere Benzinpfütze auf dem Motor habe.

Ich hoffe das bleibt auch so trocken.
Das Benzin fliesst jedenfalls einwandfrei in und durch den Vergaser.

Da der Zündfunke ausbleibt und ich keinen Polradabzieher habe, begab ich mich an die Arbeit im Cockpit.
Die Tachonadel hat sich hinter den Anschlag geschoben, die Anzeige für Fernlicht und Leerlauf bleibt dunkel. Dadurch brennt mir wohl auch dauernd der Glühfaden im Halogenscheinwerfer durch. Also wurde es Zeit diese Arbeit zu erledigen (mangels Garage, leider nicht im Winter).

Zunächst einmal markierte ich mir die Kabel und Steckplätze.

Danach wechselte ich dann alle Kontaktfahnen und Lampeneinsätze gegen neue.
Die bisherigen sind total krumm und schief und verbogen … keine Ahnung was damit gemacht wurde. Da hatte wohl jemand zuviel Vodka als er versuchte eine Lampe zu wechseln.
und natürlich kam auch wieder etwas neues Unerwartetes dazu.
Wie konnte es auch anders sein? sad
Die Halterung war oben heraus gebrochen und die Dichtung  war ebenfalls gebrochen, weil sie alt und knochenhart ist. Eine neue Dichtung habe ich nicht da. Das muss so gehen.

Da ich die Ersatzteile schon lange hier liegen hatte, konnte ich die Zeit also gut nutzen. Sieht zumindest optisch wenigstens gut aus.
Glücklicherweise hatte ich die 2Watt Glühbirnen „leider“ doppelt bestellt hier liegen.
Wie sich heraus stellte, ist eine Bestellung falsch und nun habe ich ein paar, etwas breitere (nirgendwo passende) 2Watt Leuchtmittel hier liegen.
Für das Cockpit reicht der Vorrat gerade noch. Eine habe ich nun noch in Reserve. Also keine Experimente. ;)

Nachdem das erledigt war, ging ich an den Tacho.
Der war leichter zu entfernen als gedacht.
Vier Schrauben und das Ding war los (im Tachoglas liegen die alten Kontakteinsätze).

Wie sich herausstellte war die Nadel nicht nur verbogen und dahinter gerutscht, sondern hatte auch keine Spannung mehr. Ich musste sie wieder „nachspannen“, welches über zwei volle Umdrehungen an der Wellenaufnahme geschah.

Danach erhitzte ich die Tachonadel und bog sie halbwegs gerade.
Ich hätte gerne einen Ersatz aus Metall, wüsste aber nicht wie ich die Nadel selber wechseln könnte. Das wäre dann ein Fall für einen Uhrmacher, denke ich mir.

Damit ist die Arbeit am Cockpit, dem Vergaser und dem Benzinhahn bis auf Weiteres erst einmal „erledigt“.

Da es keinen Zündfunken gibt, muss ich nun auf die Lieferung des Polradabziehers warten und lasse die Karre mit offener Seite erstmal in der Garage zurück.
Und da ich die rechte Seite offen hatte, habe ich auch gleich den Einsatz der Tachowelle getauscht.

Begeisterung für diese Maschine kommt so immer noch nicht auf.
Ob ich mit ihr jemals eine Tour fahren werde? Ich weiss es nicht.

Wie steht es um Trude?

Da ich gerade einem lieben Bikerkollegen ein Update mailte, poste ich den Inhalt nun auszugsweise für die Interessierten.
Es sind aufgrund eines kompletten Plattencrashs alle Aufzeichnungen vernichtet, da es zu dem Zeitpunkt kein Backup gab.
Es sollte wohl so sein.
Ich verlor nicht nur 30 Jahre Aufzeichnungen aus meinem Leben und den Kinderbildern meiner Tochter, sondern auch alle Adressdaten etc..
Das ich ein Update an Andreas senden konnte, lag nur daran dass er mich kurz vorher anschrieb und die Mail noch auf dem GMX-Server lag.

Also, hier das Update:

Leider läuft die Simson nicht mehr.
Sie lief über das Jahr hinweg eher schlecht als recht und ich kam von
einem Ersatzteil zum nächsten. Eine scheinbar unendliche Geschichte, die
sich nach Tuxie nun in Trude fortsetzt.


Zuletzt hatte ich wohl göttlichen Beistand, denn ich blieb ca. 10KM von
zuhause liegen. Bergab ging sie mir aus … und nicht mehr an.
Ohne vorheriges zuckeln oder sonstwas. Allerdings startete sie immer
wieder schlechter, was ich auf den Vergaser schob. Da sie nach dem
vierten, fünften Kick lief, habe ich mir da weniger Gedanken drum
gemacht, zumal ich eh keine Lust mehr zum schrauben hatte.
Als ich liegen blieb, schob ich sie 3KM nach Hause als ich gegenüber eines Jesuskreuzes eine kurze Rast einlegte. Bei mir ist es recht hügelig.
Ich bat dann darum das er mich doch bitte noch nach Hause fahren lasse möge und versuchte mein Glück nochmal mit dem Kickstarter … aber leider nichts.
Noch ein wenig bergauf, dann ging es wieder ein lange Strecke ins Tal hinab (Teutoburger Wald …. für Alpenländer sind es beinahe Geraden, für Norddeutsche beinahe schon die Alpen smile ).
Ich nahm Schwung und setzte mich auf die Karre und liess mich bergab rollen … legte den zweiten Gang ein, und liess sie kommen …. leider ohne Erfolg … kurz vor der Senke, noch ein Versuch und sie lief an …. *puuuuhhhh
Im zweiten Gang und mit Vollgas liess ich sie auf dem Radweg bergauf kreischen … mir war egal was die Anwohner oder gar die Polizei dazu zu sagen hatten … ich wollte nur nach Hause und nicht die 10KM bergauf, bergab schieben.
Als ich den „Berg“ rauf war, liess ich sie auskuppeln (mit der Hand am Gas), bockte sie auf und zog mir den Helm wieder an … dabei musste ich einmal die Hand vom Gas nehmen und sie wäre mir beinahe ausgegangen. Ich hielt sie am laufen und fuhr nach Hause.
Sie hielt bis in die Garage durch und ich liess noch ein Dankgebet los.
Eine Woche später wollte ich sie starten … aber da ging nichts mehr.
Umso dankbarer war ich, dass ich noch nach Hause kam.
(Das einzige was ich auch bei Tuxie sagen kann … sie liess mich nie in der Pampa restlos liegen. Nur einmal  … aber da kam eine Werkstatt zu Hilfe.)

Aufgrund der Unzuverlässigkeit blieb sie immer wieder 2,3,4 Wochen
stehen, bevor ich sie dann „notgedrungen“ wieder in Betrieb setzte.
Wie man raushört habe ich nicht wirklich Spaß an und mit ihr. Was nach
über 800€ an Ersatzteilen und einem Schrauberjahr aber auch kein Wunder
ist.

Nunja … nun ist es derzeit warm und meine Hände sind wiedereinmal
total schwarz und ölgetränkt.
Das sie aus und nicht mehr anging habe ich auf Vergaser und oder
Benzinhahn geschoben. Beides abmontiert, beides gereinigt …. an beidem
liegt es nicht. 
Ich habe heute Vergaser und Benzinhahn wieder montiert und angekickt.
Nichts. Kein Zündfunke. Kann also nicht laufen.
Dennoch hat sich die Schrauberei gelohnt, da ich einen tropfenden
Tankanschluss hatte (was ich nun hoffentlich behoben habe) und beim
Ausbau feststellen konnte, das der Tank innen seine Farbe verliert. Am
Sieb waren die ersten Farbpartikel. Das bedeutet er rostet von innen und
ich müsste ihn ausbauen, ausstrahlen und neu versiegeln. 
Nein, das mache ich nicht. Es scheint sich um die Anfänge zu handeln und
wenn ich nicht deutlich mehr Abplatzungen habe, werde ich kein Geld
darein stecken.
Der Vergaser war jedenfalls sauber. Ich hatte auf eine verstopfte Düse
getippt.
Beim Zündfunken kommen nun viele Möglichkeiten in Betracht.
Morgen werde ich mir erstmal die Kontakte an der Zündspule vornehmen.
Vorausgesetzt das mein Nachbar einen Polradabzieher hat.
Ansonsten müssen die weiteren Arbeiten warten.

Womit ich mir heute vor allem die Hände schwarz gemacht habe, war der
Auspuff. Explizit der Krümmer. 
Seitdem Viktor mir den angeschraubt hat, wackelte der Krümmer stark am
Motoransatz. Trotz Kupferscheibe und doppelter Sicherung. 
Er saß einfach nicht dicht und man sah das eine Hälfte der Abgase nach
unten und die andere Hälfte durchs Rohr nach hinten abging.
Das fand ich nie richtig. Viktor meinte immer das muss so — es musste
natürlich nicht so, wie ich heute nach achtmaligem An- und Abschrauben
feststellte. 
Um den fest (beinahe starr) anzubrigen muss am Krümmer erst eine
Kupferdichtung, dann die Mutter, dann die Mutternsicherungsschelle dran.
Zwischen Motorblock und Krümmer muss noch eine weitere Kupferdichtung
und dann ist das Ding dicht. 
Allerdings musste ich erstmal das Gewinde nachfeilen, weil er mir die
unteren beiden Ringe auf einer Seite bereits heraus gebrochen hatte. 

Also derzeit ist an der Maschine zu machen:
Die Elektrik im Tachobereich. Dort scheint es ein Masseproblem zu geben.
Alle Lampenfassungen und Kontaktfahnen habe ich neu hier liegen.
Ich hoffe das es daran liegt.

Das Frontlicht-Halogen muss ich auch neu kaufen … allerdings werde ich
erst mit den alten Lampen testen, wenn ich die Kontaktfahnen neu
angebracht habe. 

Den Tacho muss ich öffnen, weil sich die Tachonadel verbogen hat und
sich hinter dem Begrenzer verklemmt hat.
Wie ich den aufbekomme …. keine Ahnung.

Die Tachowelle muss ich mir auch noch mal genauer anschauen. Nicht, dass
sie sich mittlerweile wegen dem Fehler auch schon wieder abgedreht hat. 

Die Vorderradbremse quitscht erstmal wie Sau. Ich muss immer erst
einbremsen. Das muss ich auf jeden Fall machen, da auch die Bremswirkung
nicht mehr gut ist. Hinten quietscht es nicht so viel, aber auch dort
nicht genug Bremswirkung und … ich hatte eine Notbremsung, bei der ich
mich beinahe abgelegt hätte, weil die Karre hinten nach links ausbrach.
Das Rad ist nicht zentriert (das lasse ich dann in der Werkstatt
machen). Neue Bremsbacken habe ich hier schon liegen. Das mache ich also
vor der Zentrierung.

Der Kettenschutzkasten muss erneuert werden (das Ersatzteil habe ich
noch nicht).

Soviel also zu Trude, die eine Fehlinvestition war.