Achtzig Kilomer Testfahrt

Bei bestem Wetter (plus 23 Grad) machte die heutige Ausfahrt Spaß.
Zu Beginn ein wenig stressig, da ich wohl einen Fehler beim verlegen des Gaszuges machte.
Selbiger rutscht aus Volllast manchmal nicht zurück. Ich schaue mir das nächste Woche an.
Bei der Elektrik habe ich wohl auch einen Fehler drin, denn mein Rücklicht geht nicht.
Bremslicht ist okay, aber ohne Rücklicht möchte ich Nachts nicht unterwegs sein.
Auch das werde ich nächste Woche oder am Sonntag prüfen.

Die Tachowelle geht zumindest. Sie flattert zwar immer noch ein wenig, aber ich fürchte mal das ist der Technik zuzuschreiben. Zumindest habe ich nun halbwegs einen Ansatzpunkt wie schnell ich gerade fahre.

Der Vergaser ist auch noch nicht das Wahre vom Ei.
Sie springt an, sie läuft … aber der Schwimmerstand scheint mir falsch zu stehen und die Einstellung der Luftgemischschraube ist noch fehlerhaft. Sie kam mir so vor, als würde sie bei hoher Geschwindigkeit zu wenig Sprit bekommen. Der Durchfluss vom Tank durch den Hahn ist aber okay.
Es scheint ein längeres Thema zu werden.

Egal, denn im Moment möchte ich einfach nur halbwegs gut und sicher mit Trude unterwegs sein dürfen.

Und wenn auch das Videomaterial nichts taugte was ich mit der Keycam machte (Blickwinkel zu hoch eingestellt und zu wellig durch die Vibrationen), so habe ich wenigstens zwei Fotos heute gemacht.

Eines vor dem Haus, meines letzten Wohnort.

Und ein Weiteres auf halbem Wege nach Hause.
Ich kam aus der Blickrichtung und musste dann nach „hinten“ weiter.

Morgen habe ich einen Termin bei Ikea und hoffe das Trude zuverlässig mitspielt.
Geht alles gut, mache ich danach noch eine kleine Ausfahrt.

Allzeit gute Fahrt wünschend,
der Micha

0

Kompressionstester und wieder Ausbau des Zündschloß

Was soll ich sagen. Ich will ja wissen warum Trude so vibriert und nicht die Leistung bringt, die sie bringen könnte.
Hin und Her überlegt und von allen Seiten für blöd gehalten, aber ich liess mich nicht abbringen mir einen eigenen Kompressionsmesser zu kaufen.
Nunja. Sowohl 100, als auch 65, als auch 50€ ist mir „der Spaß“ nicht wert.
Bei 30€ zuckte ich schon, suchte aber weiter und fand beim Polo einen einfachen für 17,99€, der einen 14er und einen 18er Adapter für das Kerzengewinde hat.

Warum ich den kaufe und nicht mit der Karre mal für nen Fünfer in die nächste Werkstatt fahre?
Weil ich selber schauen will ob die Maschine noch Kompression hat. Und wenn ich am Motor hantiere, dann kann ich schnell mal was kaputt machen.
Ausserdem will ich an die Maschine nicht jemanden wie Olaf dran lassen. Es reicht mir schon das er wohl Tuxie kaputtgefummelt hat.
Ich fände es sehr befremdlich wenn ich mehrfach im Jahr bei der Werkstatt (welche eigentlich?) anfahren würde um die Kompression messen zu lassen.
Und bei 18€ hat sich der schnell bezahlt gemacht.

Zum ausmessen kam ich noch nicht, weil die Woche etwas anderes wichtiger ist.

Allerdings habe ich heute auch noch das kaputte Zündschloß ausgebaut, damit ich es morgen dem SimsonShopOsnabrück wieder zurück schicken kann. Leider bestehen sie darauf das Schloß zu tauschen. Ich hätte lieber woanders ein neues gekauft.
Nach dem Ausbau habe ich es mir genauer angeschaut und bin der Meinung, man kann es leider nur sehr schlecht sehen, dass die Halteschraube nicht rausgedreht, sondern abgebrochen ist.
Da der Zylinder in einer festen Führung sitzt, ist es ausgeschlossen das es im Nachhinein passiert ist.

Na, mal schauen. Vielleicht kaufe ich dennoch beim anderen Händler ein anderes Schloß, damit ich nicht nochmal son Murks verbauen muss.

So wie hier, hing dann der Schlüssel samt Zylinder am Schlüsselband.
Ein Glück das ich es dran habe und ein Glück, dass sich der Zylinder nicht vom Schlüssel gelösst hat und sich nicht samt seiner Einzelteile über die Landstrasse verteilt hat.

Der Ausbau war jedenfalls nervig, da ich nun dieses ganze Kabelgedöns nochmal durchziehen und verbinden muss … und ich hatte überhaupt keinen Bock darauf an Trude zu schrauben.
Genaugenommen überlegte ich mir schon, ob ich das Schloss nicht geschaltet lasse und mir einen versteckten Druckschalter einbaue.

Ich sag dann mal wieder … bis die Tage. smile

0

Ein erster Trip nach „dat Uli“

Nun habe ich mit Trude eine Fahrt zu „dat Uli“ gewagt. Und leider
keine Bilder geschossen, obgleich ich genug zum aufnehmen hatte.
In
dem Zusammenhang fällt mir ein, das ich noch die Kamera auf Trude
stecken habe. Da muss ich nun nochmal in die Garage, bevor sie sich tief
entlädt … *aufspring.

Oh Mann was für ein Tag. Die Keycam habe ich gerade von Trude genommen. Mit grossem Überraschungseffekt.
Aber der Reihe nach.

Zur Mittagszeit machte ich mich heute auf, um zu schauen, wie Trude mit den neuen Federn läuft.
Da ich mir von Polo den Kompressionsmesser kaufen wollte fuhr ich zunächst in die Stadt.
Leider war er nicht vorrätig (ich habe nichts anderes erwartet), wurde aber bestellt und ich erhalte eine email wenn er da ist.
Da
ich der Meinung war das auf der selben Strasse ein MZ-Händler war, fuhr
ich sie einmal auf und ab. Es ist eine Strasse im Gewerbegebiet, etwas
ausserhalb von Osnabrück, aber stark befahren.
Beim Harley Davidson
Laden hielt ich dann an und parkte meine 2 Takt Trude, brav neben dem
Chromgedöns der Harleys. Man schaut zwar immer wenn ich sowas mache,
aber niemand meckert. (obwohl ich immer damit rechne, das jemand meinen
Roller anzündet). smile
Wie auch immer … hinein in den Laden
… brav gewartet bis man von dem wartenden Kunden die Rechung
unterschrieben bekam (Stundenlohn 89€) und kurz mal nach nem MZ-Laden
gefragt.
„Noe, gibt es hier nirgends.“ Sagte einstimmig Chef und Mechaniker.
Hmmm.
Da hatte ich wohl irgendwas anderes im Kopf. Nunja, ich bedankte mich,
wünschte noch einen schönen Tag und nahm die grummeligen Gesichter der
beiden anderen Kunden in Kauf, bei denen ich mich zwischen gedrängelt
hatte. Ging ja schnell. :P

Tja … und nun? Die Sonne brennt mit 33 Grad … mein Shirt ist eh schon klitschnass unter der Mopedjacke und meine Handschuhe sind ein wares Badeparadies.
Wenn
ich nun zurück fahre, komme ich wenigstens unter die Dusche und raus
aus den Sachen, aber damit weiss ich immer noch nicht wie Trude fährt.
Also, ab zum Dümmer. Knappe 60KM Landstrasse.

Kurz nach Belm, einen der letzten Vororte, fuhr ich auf einen Rastplatz um die Keycam anzubringen.
Dazu kam ich aber nicht mehr.
Eine gelbe Simson S53 (?) stand da auf dem Parkplatz und ich musste grinsen.
Wie gross ist wohl die Wahrscheinlichkeit das ich ausgerechnet dort und jetzt auf eine weitere Simme treffe? Sehr gering.
Der Simme gings aber gar nicht gut.
Der
Fahrer … um die 35 … hatte dort eine kurze Rast eingelegt und
danach ging gar nichts mehr. Das heisst, sie machte noch eine
Fehlzünding und war danach „gestorben“.
Zündfunke hat sie. Sprit und eine frische Zündkerze auch.
Leider hatte ich kaum Werkzeug dabei und so fit bin ich in der Technik noch nicht.
Aber als er versuchte anzukicken, hörte ich es blubbern. Der Motor war voll mit Benzin. Da springt nichts mehr an.
Leider
hatte der Fahrer den Krümmer, samt Auspuff sehr hoch gezogen, so dass
sich überschüssiges Benzin und Wasser in der Krümmermitte sammeln
konnte.

Ich riet ihm, zunächst einmal, mit geschlossenem
Benzinhahn und ohne Zündkerze, die Maschine im zweiten Gang über den
Parkplatz zu schieben, damit die Suppe rausgedrückt würde. Das brachte
leider nicht den erhofften Erfolg und da ich keine Zange dabei hatte,
konnte man den Krümmer auch nicht entfernen.

Ein paar Minuten später, fuhr eine 70(?)er Herkules auf den Platz.
Der Fahrer wollte zunächst weiter fahren, als er uns sah, aber ich bat ihn zu halten und wir hofften auf eine Zange.
Eine Zange hatte er nicht, aber wenigstens etwas Schrauberwissen.
Er riet dann die Maschine im ERSTEN Gang zu schieben, damit die Suppe raus kommt.

Okay,
der erste Gang war besser, als mein vorgeschlagener zweiter und etwas
kam heraus, aber sie blubberte immer noch wenn man sie kickte.

Kurz darauf kam ein Transporter auf den Platz. Der Fahrer hatte eine Rohrzange dabei und der Krümmer konnte ab.
Was dann da rausgeflossen kam, waren locker anderthalb Liter schwarze Benzingülle.
Die
Karre war buchstäblich ertrunken und der Fahrer konnte von Glück reden
das sich das Gemisch nicht entzündet hat. Das hätte böse enden können.

Auch
wenn es ein gutes Bild geworden wäre, wollte ich aufgrund der Personen
keines machen und liess die Kamera wo sie war. Leider vergass ich bei
allem auch die Keycam anzubringen.

Er machte noch alles sauber
und ich gehe mal davon aus, dass er danach gut weiterfuhr und zuhause
den Auspuff zurückbaute, damit ihm das zukünftig erspart bleibt.
Der Herkulesfahrer und der Transporter blieben noch bei ihm, während ich mich wieder auf die Fahrt machte.

Die
weitere Fahrt ging dann direkt durch bis zu „dat Uli“, wo ich mir zwei
Kaffee trinken, und ein wenig plaudern konnte bis ich mich kurz darauf
wieder auf den Rückweg machte.
Allerdings nicht ohne auf der Tour eine Neuigkeit von Trude zu erleben.
Irgendwann auf der Landstrasse (mein Navi zeigte ~55KM/h an), wunderte ich mich das der Schlüssel am Band hing.
„Ohhh … wie kann das denn sein, dass der Schlüssel aus dem Schloß rutscht?“ , dachte ich mir und schob es auf die Vibrationen.
Mit
den Vibrationen lag ich schon ganz richtig, wie mir ein paar Minuten
später auffiel, denn am Band baumelte nicht nur der Schlüssel, sondern
an diesem wiederum der Schliesszylinder des Zündschlosses.
„Was??? Da kann garnicht sein! Oder doch?“
Doch
es konnte und kann sein.

Der Zylinder wird, wie ich bei Uli
feststellte, von einer kleinen Schraube im Zündschloss gehalten. Diese
Schraube hat sich wohl verabschiedet und somit konnte das Zündschloss
raus. Da die Maschine ja schon auf „On“ geschaltet war, blieb sie an,
liess sich allerdings nicht mehr so einfach ausschalten.

Als ich
Trude abstellte, musste ich zunächst einmal den Zylinder wieder
einführen und dann den Punkt suchen, wo die Schalter betätigt werden. Es
ging relativ zügig und ist der ultimative Diebstahlschutz, aber so kann
das nicht bleiben, denn in der Garage ist das nicht so prickelnd wenn
der Motor noch lange läuft.

Im OsnabrückerLand fuhr ich einen kleinen Bogen, weil ich nicht durch die Stadt wollte.
Irgendwo
auf dem Land, neben einem Bauernhof, hielt ich an und steckte die
Keycam aufs Schutzblech um zu sehen, ob die Federn vielleicht den Lauf
ruhiger machen.
Obwohl ich mir sicher bin das dem nicht so ist, weil
ja das Schloss rausvibrierte und meine Spiegel ab 50 auch nur noch
vibrierende Etwasse hinter mir anzeigen.

Aber ich wollte es halt nochmal probieren, zumal die Gegend auch nett zu fahren ist.
Es
ging also mit Videocam weiter und ich fuhr, mit einem Tankstop und
einem erneuten Gefummel mit dem Zündschlosszylinder, nach Hause.

Als ich dann vorhin die Keycam nachträglich von Trude holte, fand ich sie so vor.

Normal ist das nicht!
Ich gehe nicht davon aus, dass das Video brauchbar ist. Allerdings bin ich froh, dass ich sie an eine Leine mit zweitem Klettband anbrachte. So schlackerte sie wohl „nur“ am Schutzblech entlang und ging mir nicht verloren.
Vielleicht sollte ich die ganze Trude mit Klettband einwickeln? ;)

Ich muss diesen Vibrationen auf den Grund kommen!
Wahrscheinlich ist mein Hauptproblem die Kurbelwelle, der Kupplungskorb, oder etwas in dieser Richtung.
Ich werde noch dahinter kommen und hoffe darauf das mich Trude unterwegs nicht einfach stehen lässt.

Nun schaue ich mir mal das Video an … oder was davon übrig ist.
Sollte etwas verwertbares dabei sein, stelle ich es online.

Tja …. soweit die Theorie. In der Praxis finde ich keine SD-Karte mehr in der Cam.
Habe ich vergessen eine rein zu tun?
Dann müsste sie aber noch auf dem Arbeitsplatz sein.
Oder ich habe sie auch verloren.
Morgen suche ich mal nach der Karte. Ich kann mir vorstellen das ich sie hier finde.

Naja … war trotzdem ein schöner Sonnentag. smile

0

Erste Ausfahrt und warum Trude und ich noch kein Paar sind

Vorgestern schien hier die Sonne.
Gestern waren es gerade mal ~8Grad, bei Dauernieselregen.
Und Heute?
Da verzogen sich die Wolken am Morgen und zurück blieb Sonnenschein und blauer Himmel, bei ~21 Grad.

Zunächst einmal ging ich erneut an die Maschine und schraubte die Kennzeichenhalterung fest, die sich frei vibriert hatte. Damti ist nun Schluss. Sie bekam eine frische Mutter, mit Sicherungslack.

Danach schaute ich mir Vergaser und Kerzenbild an.
Die Kerze war schwarz und nass. Das ist zu fett, aber ein verlässliches Bild ist das auch noch nicht, da ich ja immer noch zu viel Öl im Gemisch habe.
Die letzte Betankung hatte ich zwar korrekt gemischt, aber der Tank war ja nicht leer gefahren. Es befanden sich noch 2,5 Liter drin, die doppeltes Öl hatten.
Ich werde es also noch eine Weile prüfen müssen.

Der Vergaser bekam von mir 3 statt 2,5 Umdrehungen an der Gemischschraube
Und wo ich gerade dabei war, stellte ich fest das der Vergaser feucht ist.
Die Schrauben haben sich wohl auch dort losvibriert. Ich zog die Schrauben feste an, lies aber den Sicherungslack zunächst weg um zu prüfen ob sie sich wirklich freidrehen.

Der Versuch den hinteren Bremszug mittels Stellschrauben zusätzlich zu sichern, schlug fehl, da die Aufnahme zu schmal war. Ich verlasse mich nun darauf das alles okay ist und es nur an zuwenig Öl lag.

Tja … mit den Arbeiten war ich zum Mittag fertig.
Ich ging dann noch kurz meiner Tätigkeit im Netz nach und prüfte mal die Öffnungszeiten und Preise der beiden Kinos in Osnabrück. Die Filmpassage welche ich letztes Jahr noch regelmässig am Kinodienstag  aufsuchte, hat ihre Sääle komplett erneuert und die Preise um ~1,5€ angehoben (3D zzgl. 3€).
Das Cinestar am Hauptbahnhof ist nur  um 50Cent teurer geworden, liegt aber preislich immer noch über der Filmpassage und ist halt nicht erneuert.
Den Film um 12 Uhr hatte ich verpasst. Was sehr schade ist, da um diese Zeit so gut wie niemand ins Kino geht und man meistens vollkommen freie Platzwahl hat.
Der nächste Termin … 15:30Uhr passte dann und ich machte mich mit Trude auf, die 10KM bis zur Filmpassage zu bewältigen, ohne das ich jemand hätte der mich einsammelt.
Also … eine Erstfahrt.

Der Film war gut, das Kino schön gemacht, leider mit einer Fünfergruppe Kids vor mir.
Einem davon (son übergewichtiger) fand wohl keinen Spaß am Film und fing an seine Kumpels mit Popkorn zu bewerfen. Zudem laberte er auf seinen Sitznachbarn solange ein, bis dieser sich auch aus dem Film zurückzog und sich dem labern und rumnerven hingab.
Nunja. Zwei reichen, um den anderen die Spannung zu nehmen und somit ging dann ab Filmmitte das grosse Rumgewerfe mit Popkorn los.
Kurzfristig.
Langfristig sass ich genau dahinter und konnte „Schwabbi“ gar nicht leiden, also riet ich ihm „Wenn der Film Dich langweilt kannst Du rausgehen.“
Was bekam ich von seinem Sitznachbarn zu hören? „Wieso. Wir haben hier viel Spaß“
„Dann solltet ihr zusehen das ich auch meinen Spaß behalte, sonst setze ich euch raus“. Danach war zwar keine Ruhe, aber man hielt sich bedeckt.
Volle Konzentration kam bei dem Film für mich nicht mehr auf … aber die Rache wurde mir gegönnt. Der Film war zuende und ich wartete nicht mehr auf das angehen der Lichter, sondern ging aus der Tür, wo bereits zwei Mädels zum aufräumen warteten.
Denen teile ich mit das die Jungs aus der Reihe vor mir, den halben Saal versaut haben und ging raus zur Trude.

Leider war ich lange, lange, sehr lange … also sehr sehr … mit dem ankicken von Trude beschäftigt und verstand nicht warum sie nicht ansprang. Der Benzinhahn war offen, was ich bestimmt dreimal prüfte und Widerstand beim kicken hatte ich auch.
Nichts. *Merde
Also zog ich mir den Helm auf und die Handschuhe an und schob gerade die Karre auf die Fahrbahn um sie anzuschieben, als die Gruppe Kids dann auch mal aus dem Kino kamen … irgendwie waren die angepisst … ich denke mal das sie noch freiwillig beim sauber machen halfen. *grins

Okay … ich schob also Trude an … liess den zweiten Ganz kommen und sie ging nicht an.
??? Das war neu und ich sah mich schon 10 KM schieben … als ich den Schlüssel vom Zündschloss prüfte und siehe da … richtig herum gedreht, kann der Motor auch anspringen.
Sie brauchte zwar noch 3 Kicks, da die Kerze bestimmt versoffen war, aber dann war alles gut.

Wir sind also noch kein Paar, arbeiten aber daran uns gegenseitig zu erziehen, damit wir miteinander gut leben können smile

Ja, was soll ich sagen. Sie läuft … und nicht schlecht. Aber auch noch nicht perfekt.
Aber alles der Reihe nach. Im Moment bin ich erstmal froh die erste richtige Alleinfahrt gemacht zu haben und mit ihr gut und sicher wieder zurück zu sein (auch wenn es nur 20KM waren).

Wenn alles so bleibt wie ich es mir vorstelle, dann fahre ich Dienstag Abend wieder ins Kino, denn ich muß unbedingt den neusten Star Trek sehen.
Liebe Grüße,
der Micha

Achso … mein Licht für den Leerlauf geht nicht mehr.
Aber ich muss ja eh noch die Motorgummis bestellen.
… und wech …

0

Austausch des Zündschlosses

Heute vormittag war es, vom Regen der vergangenen Nacht, noch nass auf meiner Terrasse.
Der Himmel war zwar stark bedeckt, aber es waren keine dunklen Wolken mehr zu sehen.
Nachdem ich meine „Arbeit“ in den Foren und der Gruppe erledigt hatte, kam sogar ab und an die Sonne, begleitet von starken Windboen, zum Vorschein.

Zunächst hatte ich überlegt mich anzuziehen und mich auf die Karre zu setzen, um mich in der Umgebung kundig zu machen, was mich die Reifengeschichte kostet.
Gleichzeitig hätte ich mir dann in Osnabrück um 15 Uhr den neusten „Star Trek“ Film angeschaut.

Die Windboen wurden stärker, die Sonne allerdings auch und ich kam auf die wahnwitzige Idee das Zündschloß zu ersetzen, da das alte einen abgebrochenen Schlüssel drin hat und ich immer erst kramen muß bis ich die Maschine mit dem Ersatzteil ausschalten kann.
Ich habe sowas noch nie gemacht und da alles vergossen ist, konnte ich nur hoffen das die Farben des neuen und des alten übereinstimmen.

Zunächst einmal musste ich wieder schauen wo die Schrauben zum abheben des Kombiinstrumentes sind und schaute dann auf viele bunte Kabeln.
Damit ich das Intrument höher bekam, schraubte ich ich die Tachowelle zusätzlich ab.

Danach versuchte ich dann die Farben zueinander zuzuordnen und schaute mir an wo sie eigentlich angeschlossen sind.
Muss ich extra erwähnen das die Kabelfarben grossteils anders sind?
Half ja nichts. Ich druckte mir die Verlaufsplan der Elektrik aus und ging wieder zurück an Trude.
Leider half der auch nicht wirklich weiter, da die Anschlüsse an den Zündschlössern verschweisst sind. Und auch die Farben auf dem Schaltplan halfen mir nicht wirklich weiter.
Alles zusammen … die alten Kabel, die neuen Kabel … der Schaltplan und meine geringen Kenntnisse brachten mich sehr viel später zum (Teil)Erfolg.
Das erste Kabel was ich sicher zuordnen konnte, war der Anschluß für die Instrumentenbeleuchtung. Es lebe der Rost. Der Kabelschuh war fest drauf … ich zog mit der Zange und mit einem Ruck kam das Kabel mit Schuh heraus … und das Birnchen mit Schmackes oben gegen den Träger. *klirr Ein Birnchen weniger.

Sowas direkt am Anfang ist nicht gerade aufbauend, aber auch nicht zu ändern.
Ganz kurz dachte ich darüber aufzugeben und das alte Zündschloß wieder einzubauen, aber ich besann mich eines besseren (wozu habe ich sonst so viel Geld für ein neues hingelegt?) und verfolgte das nächste Kabel, welches in dem Scheinwerfer mündete.
Ochnoe … schon wieder den Scheinwerfer aufmachen? Mist.
Als ich das alte gegen das neue wechseln wollte, reichte das neue nicht in der Länge.
„Habe ich was falsch gemacht? Ist es vielleicht doch das falsche Kabel?“
Nein, ein anderes kam nicht in Betracht.
Ich entschied das alte Kabel abzuknipsen und mit dem neuen zu verbinden. Zur Sicherheit zog ich noch ein Stück Schrumpfschlauch drüber.

Leider waren das erst zwei Kabel, von sieben.
Ich schaute mir erneut den Schaltplan an, kam damit aber auch nicht weiter und ging dann Kabel für Kabel und Stück für Stück nach.
Letztlich hatte ich 5 von 7 Kabeln nach bestem Wissen und Gewissen angeschlossen.
Ein Kabel war beim alten Schloß gar nicht angeschlossen und ein anderes war abgeknipst.

Nachdem ich alles gesteckt hatte, prüfte ich die Elektrik und hoffte darauf das beim einschalten nicht der ganze Kabelbaum abfackelt.
Schlüssel rein (er hakt etwas) und umgedreht … „KlackKlackKlack“ das Blinkerrelais meldet, das der Blinker eingeschaltet ist. smile Der Leerlauf wird auf dem Kombiinstrument auch angezeigt, das Licht vorne leuchtet.
Die Rück-/Bremsleuchte und das Fernlicht funktionieren nur bei angelassem Motor, also … „Sorry Nachbarn“. Kurz die Maschine angekickt und alles auf Funktion geprüft.
Bis auf die defekte Instrumentenbeleuchtung ist alles Bestens, aber das Birnchen werde ich wohl demnächst ersetzt bekommen.

Den alten Strang mit Zündschloß werde ich mir zurücklegen. Ich hoffe zwar das ich ihn nicht benötige, aber es wäre schade drum.

Vielleicht kann mir das Forum auch noch sagen was ich mit den beiden überzähligen Kabeln machen soll.
Das Lenkerschloss habe ich auch noch vor mir. Ich werde es aufbohren, sobald ich einen neuen Metallbohrer gekauft habe. Allerdings ist dafür keine Eile geboten. Wer eine Simme klauen will, der macht das auch mit dem Lenkerschloß.

Nachtrag:
Leider hat sich der Simson Shop aus Oldenburg auch nur als heisse Luft heraus gestellt.
Das Forum ist relativ gut, der Shop eher unterirdisch.
Bei meiner Bestellung eines gestanzten Typenschildes wurde nach eigenem Ermessen gehandelt, statt nach meiner Vorgabe. Die 10€ für das Typenschild plus Stanzung hätte ich getrost den Gulli runter spülen können.
Damit nicht genug … geht mir mitten auf der Fahrt zu „dat Uli“ das Zündschloss, genauer der Zylinder, fliegen. Die Halteschraube des Zylinders war wohl nicht fest eingeschraubt. Was für ein Müll.

Im letzten Post hatte ich ja schon gesagt das ich nochmal den Navihalter genauer fotografieren werde.
Da heute der Scheinwerfer sowieso offen ist, nahm ich die Gelegenheit direkt wahr und machte zunächst einen Schuss vom inneren.

Man sieht oberhalb die Schraube, welche ich zusätzlich mit einer Unterlegscheibe und einem Stück abgeschnittenes Felgenband gegen das Eindringen von Regen schütze.

Die Schraube zieht sich durch den Halter, indem ansonsten der Hebel sitzt welcher für den Saugeffekt gekippt werden muss.

Auf der Oberseite kommt der gekürzte Sauggummi und dahinter dann eine Feder. Durch beides führt die Schraube, welche am Ende dann von aussen mit der Mutter und einem Sicherungsblech verbunden ist.
Das Sicherungsblech wollte ich noch fester und auch von einer zweiten Seite biegen.
Über Schraube, Mutter und Blech werde ich dann noch schwarze Metallfarbe (mit Rostschutz) streichen.
Wahrscheinlich würde nur ein Bruch im Lampengehäuse zum Verlust des Navihalters führen (Vandalismus mal aus genommen).

Ich war versucht heute noch den hinteren Bremszug mit Stellschrauben zu sichern, beliess es aber für heute dabei.
Morgen ist auch noch ein Tag.

Liebe Grüße und besseres Wetter wünschend,
der Micha

0