Drei Lieferungen und ne Menge Schietwetter

Heute früh gab sich DHL und DPD die Klinke in die Hand.
Gleich drei meiner Bestellungen kamen heute an.

Zunächst einmal bekam ich meinen langersehnten WLAN-Accesspoint.
Bisher hatte ich einen WLAN-USB-Stick als AP am Server laufen, aber dessen Einrichtung ist kompliziert und mein Smarty hat immer mal wieder die Verbindung verloren.
Das habe ich mir nun ein paar Monate angetan und immer mal wieder an der Konfiguration geschraubt, aber es wurde nicht besser.
Mein Tablet hatte nie Probleme. Es muss also irgend etwas bei der Kommunikation zwischen Smartphone und dem Stick anders sein.
Irgendwann hat es mir dann gereicht und ich bestellte in China den AP.
LAN-Kabel dran, eingestöpselt, SSID und Passwörter gewechselt und es läuft seitdem ohne Probleme. Hat sich bezahlt gemacht.

Desweiteren kamen meine Motorradstiefel an.
Doch leider sind sie viel zu klein. Ich habe 42 bis 42 ½ und habe sie schon in 43 bestellt, aber leider fallen sie eher als 41 aus. :?
Dummerweise kommen die aus UK und ich werde notgedrungen ~8€ für den Rückversand berappen müssen. Sehr schade.

Vielleicht bestelle ich kommenden Monat nochmals welche, oder ich schaue doch ob nicht welche Vorort im Angebot sind. Neue natürlich. Gebrauchte mag ich nicht tragen.

Für meine geliebte und gehasste Fuffi kam nun auch der 19er Vergaser nebst Ansaugstutzen an.

Eigentlich braucht sie einen 18er, von denen ich drei neue ausprobiert habe, aber irgendwie wird das damit nichts. Dann fiel mir ein das ich zu Beginn einen total verrosteten aber funktionierenden 19er drauf hatte und es damit lief.
Wieder mal knappe 40€, aber wenn es dann läuft ist es das wert.
Ich hoffe ja immer noch.
Das Wetter spielt jedenfalls mal so gar nicht mit. 8O

Für mein Radel habe ich mir vorhin noch Spritzschutz für vorne und hinten bestellt.

Gestern Abend habe ich noch die Kette geölt und kopfüber die Schaltung getestet. Bis auf eine minimalen Versatz am inneren Kranz scheint alles zu passen und die Justierung kann ich noch ein wenig aufschieben.
Schauen wir mal.

Bis baldigst,
der Micha

0

Einbau von Cockpit, Multivario, Wandler und Keilriemen

Ein bisschen Zeit ging ins Land da ich noch ein paar Neuteile nachkaufen musste.
War ja beinahe schon klar, allerdings kam auch ein neues Cockpit dazu da das alte mir nun zwar die Kilometer zählte, aber dafür keine Geschwindkeit mehr mass.
Das es so ist muss ich mir leider selbst zuschreiben. Da war ich wohl etwas zu grobmotorisch.
Im ersten Augenblick dachte ich mir es vom Uhrmacher wieder richten zu lassen, aber bei 12,50€ für ein komplett Neues war der Gedanke schnell verworfen.

Nun hat das Töff nen Kolben, Ober- und Unterzylinder, sowie einen neuen Vergaser also schaute ich mir direkt mal den Keiler nebst Rest nochmal genauer an.

Mal gut das ich nachgeschaut habe. Den fast neuen Keiler hat es bereits nach den letzten 100KM beinahe zerlegt.
Schuld hat dabei wohl der Wandler aus meiner „Zwischenkarre“. Den hatte ich aus jener ausgebaut da er stärkere Federn bekommen hatte und gut durch“schaltete“.
Der junge Mann der sie mir verkaufte hatte angemerkt das ihm damit bereits 2 Keilriemen gerissen seien, er aber nicht genau wüsste woran es lag.
Ich habe mir die Wandlereinheit genauer angeschaut aber nichts auffälliges gefunden. Kein Grat, kein Hubbel, kein Nichts was den Rand so scheuern könnte. Sehr seltsam.

Ich habe aber keinen Bock drauf mich damit lange zu beschäftigen und somit bekommt mein Töff nun auch noch ein neues Cockpit und einen komplett neuen Antrieb.
Besser ist das … und sooo teuer war es bisher nicht.

War alles nicht so schwer und mittlerweile weiß ich wo die Schrauben an der Karre sitzen.
Schönes neues Licht und einen Kilometerzähler auf Null. Passend zum neuen Zylinderkit.

Nun steht sie wieder da als könnte sie kein Wässcherchen trüben, dabei hat sie es faustdick unter der Haube. ;)

Die ersten 100KM habe ich schon eingefahren und werde morgen mal einen Ölwechsel machen. Das Ölbild wird mir Aufschluss geben was richtig und was falsch läuft.

Den Vergaser abzustimmen fällt mir diesesmal sehr schwer.
Finde ich ein wenig seltsam da ich mit dem Vergasertyp eigentlich gut und schnell zurecht komme.
Vielleicht liegt es an den Neuteilen, vielleicht muss ich die Ventilabstände nochmals prüfen und nachregulieren. Vielleicht habe ich aber auch einfach nur einen „schlechten“ Vergaser erwischt.
Ich habe noch zwei neue. Im Notfall kann ich das also mal eben schnell gegenprüfen.

Die Einfahrphase macht sie jedenfalls gut.
An meinem Testberg kommt sie nun wieder in den Quark, bricht nicht bei jedem Hügel zusammen und schiebt auch hoch wenn ich von Schrittgeschwindigkeit aus am Hahn drehe.
Endgeschwindigkeit liegt bei ~60KMh weil ich im Moment leichte Gewichte fahre. Bergab dreht er über die 80KMh Anzeige.

Soweit so gut.
Der Spaß hat mich insgesamt ~220€ gekostet, wobei schon 20€ alleine für Porto weggingen.
Und gottseidank kein Olaf weit und breit der mir die Karre teuer kaputt geschraubt hätte.

Allzeit gute Fahrt wünschend,
der Micha

0

Einbau von Kolben und Zylinder – leider fehlen Stehbolzen und Passhülsen

Zunächst einmal habe ich mit dem Kolben erneut zu kämpfen gehabt, da es eine Qual ist die Sicherungsringe am Pleuel zu befestigen.
In den Kisten ist einfach kein Platz, wenn der Motor eingebaut bleibt.
Gut das ich mein Buch habe, denn der Hinweis sich die Einbaurichtung (Ein- Auslassaussparung) am alten Kolben zu markieren, hat mich vor einem bösen Fehler bewahrt.
Etliche Fotos vom Ausbau waren letztlich auch hilfreich um ja nicht was falsches zu machen.

Das einschieben des Kolbens in den Zylinder war dann wieder Fummelarbeit da die Ringe sich nach aussen pressen (damit es dicht ist). Viel Gewackel, Gefluche und vorsichtiges, stückweises Arbeiten später war auch das dann geschafft.

Natürlich habe ich bei jedem Teil reichlich Motoröl angeschmiert damit es flutschen kann.
Die metallene Motordichtung war und blieb mir dann ein Rätsel da sie nicht beidseitig glatt ist, es aber an keiner Zylinderhälfte entsprechende Aussparungen gibt.
Ich habe mich letztlich nach dem Sichtbild des alten Zylinders gehalten, wo erkennbar ist wie die alte Dichtung sass.

Mein Buch sagte mir ebenso wie ich die Steuerkette einzuhängen habe und das es dabei wirklich (logischerweise) auf ein Kettenglied ankommen kann.
Etwas fummelig, aber wenn man es einmal gemacht hat ist es kein Problem mehr.

Danach noch den Kopf für Kurbelwelle und Ventile aufgeschraubt und letztere auf 0,1cm Maß eingestellt.
Für einen ersten Lauftest sollte das reichen.

Vorab habe ich natürlich per Hand getestet ob sich der Kolben und der Rest frei bewegt oder irgend etwas irgendwo anschlägt, oder die Ventile
aufschlagen.

Alles war gut und nach ein paar Mal antreten und zwei Fehlzündungen wurde es ziemlich laut in der Garage (der Auspuff ist ja noch ab) … und leider auch ziemlich ölig, da ich den Ventildeckel noch nicht drauf hatte (ich Heldenkind).

Macht aber nichts. Ein Teppich liegt drunter und reichlich Tücher sind vorhanden. ;)

Nun bin ich erst einmal Happy das sie anspringt und läuft.
Nach meiner jetzigen Pause gehts weiter mit der Schrauberei.
Zwischenzeitlich sind die Stehbolzen auch eingetroffen und eingeschraubt, so dass es nun darum geht alle Schrauben wieder an ihren Platz zu bringen und den Vergaser im Nachhinein korrekt einzustellen.

Ich hoffe das es auch weiterhin so gut läuft und ich mein Töff wieder ordentlich auf die Bahn bekomme.
Und wenn nicht … nun dann hat mich das ein paar Euronen gekostet und ich habe sehr viel dabei gelernt.

0

Wechsel von defektem Wandler und Vergasertausch

Mein Möp mag nicht so wirklich und ich bin weiter auf Fehlersuche.

Einen davon habe ich nun beim schrauben entdeckt. Die Kupplungsbeläge waren nicht mehr vorhanden. Schlimmer noch, es war nur noch einer von dreien drauf und der letzte schon schräg abgenudelt.

Ist ja kein Wunder das sie nicht will.

Der Wechsel brachte natürlich eine Verbesserung aber das mich sie mich die Berge nicht mehr hoch bringt, scheint nicht daran zu liegen. Ich muss mal die Kompression messen lassen.

0

Die „Alte“ und die „Neue“ – Schraubertag bei 11Grad mit Sonne

Stand der Dinge:

Die gekaufte Maschine war eher nen Fuffi,
statt 150€ wert und ich habe nun zwei mehr oder weniger laufende
Maschinen in der Miniabstellkammer.

Da heute die Sonne schien
(wenn auch nicht auf meinen Schrauberplatz, habe ich die Zeit genutzt
und von Morgens bis Sonnenuntergang geschraubt.

Meine „Alte“:
Fährt nun wieder, hat aber keinen „Wumms“. Ich nehme an das der Kolben/Zylinder langsam aber sicher hinüber ist.
Sie hat nun eine Mischbestückung von 3×6 und 3×8 Gramm Rollen.
Heute
habe ich sie nur ein paar Mal die Strasse rauf und runter gefahren. Gas
nimmt sie an und kommt auch vom Fleck, aber mehr als 40 zeigte mir der
Tacho auf dem Stück nicht an.
Ich werde sie die Tage wenn das Wetter
passt, durch den Ort treiben und dann mal den dicken „Berg“ mit sieben
Prozent Steigung/Gefälle testen.
Dort kam sie mal mit knapp 45 KM/h hoch …. allerdings fuhr sie da auch noch ordentlich 65 KM/h. Zuletzt brach sie mir schon bei 3% Steigung sehr deutlich ein.

Nachtrag: Die Fahrt in den Ort habe ich nun absolviert und sie zeigt mir auf dem Tacho um die 60 an (was in etwa 55KM/h entspricht).
Den 3% Hügel fällt sie mir bereits auf 45 Tacho ab.
Die 7% Steigung am Dörenberg steht noch aus. Ich rechne mit einer maximal Geschwindigkeit von 30KM/h. Mal sehen

Meine „Neue“:
Unglaublich wie die Maschine verbastelt wurde.
In
der Vario steht die Ölsuppe kräftig. Der junge Mann hatte mal einen
Riemenriss wie er mir mitteilte, aber selbst davon sind noch Reste in
der Suppe zu finden. Bremsenreiniger ist ihm wohl unbekannt und meiner
so gut wie leer.

Die Neue hat nun den Vergaser der Alten … und verschluckt sich dabei ebenfalls. Sobald ich Gas gebe, geht sie in die Knie.
Nur
ganz sanftes Drehen am Gashahn hält sie am Leben und treibt sie auch
vorwärts. Sobald ich aber über die Hälfte des Zuges komme, fängt sie
wieder an sich zu verschlucken. Der Vergaser ist also mein Problem und
ich muss mir einen neuen bestellen, denn eingestellt bekomme ich ihn
nicht.
Die Luftgemischschraube hat nun 2,45tel Drehungen bekommen. Damit springt sie an und läuft … aber halt eben schlecht.
Das Bremslicht leuchtet dauerhaft. Da ist der Druckpunktschalter am linken Bremshebel falsch eingestellt.
Frontlicht
geht gar nicht. Auch nicht Fernlicht oder Lichthupe. Es kann natürlich
sein das die verbaute H1 (?) einfach nur durch ist. Das muss ich mal
testen, aber erlaubt ist es ja eh nicht. In die Maschine gehört das
Funzelbiluxlicht. Halogen wäre mir zwar auch lieber, aber bevor mich die
Polizei deswegen anhält, verzichte ich gerne auf das Licht.
Den
Gashahn kann man weit nach vorne über den Anschlag drehen. Dort wie auch
ansonsten fast überall finden sich Kabelbinder die das Wrack zusammen
halten und dafür sorgen das die Züge nicht rausrutschen.
Ich weiß nicht was dort herum gefuscht wurde, da ich die Verkleidung noch nicht runter hatte.
Wer die Maschine starten will muss den Bremshebel nach vorne drücken. Dort wurde also irgendein Kontaktschalter gesetzt.
Im
Batteriefach kommen diverse Fremdkabel an … keine Ahnung welcher
Natur die sind. Wo das Kabel nicht reichte wurden Verlängerungen mittels
Lüsterklemmen angebracht.
Also eine typische Bastel-Maschine zum verheizen.

Da der Anzug der Neuen aber sehr druckvoll ist, überlege ich mir nun den Motor (im Frühjahr) zu tauschen.
Ausbau aus der Neuen und Einbau in die Alte, inklusive  Vario.

Wie gehe ich da am besten vor um den gesamten Strang zu wechseln?
Auspuff ab.
Hinterrad ab.
Stecker zur Elektrik raus.
Verkleidung ab? (Das wird ein Drama)
… und dann???

Als Nächstes muss ich erst einmal die Neue in die Garage einer Freundin schaffen, damit ich in der Abstellkammer wieder etwas Platz bekomme und wenigstens beim Einparken nicht auf Millimeter fahren muss.
Vorher werde ich wahrscheinlich die Vergaser nochmal tauschen.​

0

Heisse Variomatik und kompletter Leistungsabfall bei Dauergas

Moin,

vielleicht kann das jemand bestätigen, vielleicht kennt aber auch jemand die Problemlösung.

1 ) Nachdem ich gestern eine 170KM Ausfahrt hatte, ging mir die Maschine
erneut mitten in der Fahrt aus. Kompletter Ausfall des Antriebes.
Sie kriegte sich dann wieder ein, aber da es mir die Tage schon einmal passiert ist, muss ich der Sache auf den Grund gehen.
Auf
a) verstopften Vergaser tippe ich nicht, da sie im „Stadtverkehr“ diese
Probleme nicht hat. Nur wenn der Gashahn auf Landstrasse mal 10 Minuten
am Anschlag ist.
Auf b) verunreinigten Luftfilter tippe ich auch nicht, da ich diesen erst gesäubert hatte.
Auf c) eingeklemmte Benzinleitung tippe ich eigentlich auch nicht, weil ich
erst vor kurzem daran geschraubt und es ordentlich verlegt habe …
allerdings las ich gerade einen anderen Beitrag im Rollerforum, wo das Zulaufproblem vielleicht durch ein einklemmen verursacht wurde. Ich
schaue mir das nochmal genau an.
Auf d) tippe ich am ehesten. Ich hatte die alte Zündkerze P-RZ9HC, gegen eine vorgegebene CR7HSA gewechselt.
Ich kann mir vorstellen dass die Maschine (sie läuft knapp 70 auf langer
Strecke) zu heiss wird und der Wärmewert der ZK dadurch überschritten
ist.
Vorhin wollte ich dann eine Iridium kaufen, aber wie das so ist .. es ist Mittwoch und die Schrauberbude hatte zu.

2 )
Nach meiner kleinen Sonnenausfahrt (50KM) vorhin nahm ich einen Gummigeruch in der Garage wahr.
Ich hatte bei einer anderen Maschine schon einmal einen kompletten Riss des
Keilers … und auch dort war vorher die Abdeckung der Variomatik
heiss.
Also fühlte ich mal vorsichtig und siehe da, sie war sehr
heiss. Nicht das man sich die Finger bei einer kurzen Berührung
verbrennt, aber schon so heiss dass ich auf keinen Fall die Hand kurz
darauf legen könnte.
Ich nehme mal an, dass sie eigentlich kühl bleiben müsste und sich nun ein Defekt einschleicht.
Offen hatte ich sie nun noch nicht. Nur vor ein paar Monaten einmal geöffnet
um den Keiler auf Fehler abzusuchen. Der war da noch in Ordnung.
Ich habe auch ein Problem mit dem Anzug. Der kommt nur schleppend, aber
stetig. Das kann aber auch an der Vergasereinstellung und an den
klappernden Ventilen liegen.
Die Frage ist hier aber erstmal ob die Abdeckung an der Rex heiss werden darf (RS 450 – 50ccm).

Allzeit pannenfreie Fahrt wünschend,
der Micha

0

Zweiundsiebzig Kilometer mit bestem Vorfrühlingswetter

Der dritte Sonnentag des Jahres konnte von mir wieder einmal komplett genutzt werden.
Als Ziel hatte ich mir den Flohmarkt in Osnabrück ausgeguckt, um von dort aus dann eine kurze Tour zu meiner Ex zu fahren.
Somit bleibe ich mit der Maschine in schnell erreichbarem Gebiet, falls doch noch was ist.
Das Wetter zeigte sich am Morgen mit viel Sonne, aber auch ein paar Wolken, so dass ich mir nicht sicher war ob es trocken blieb.

Der Markt war schnell abgegrast (zumal ich auch nichts besonderes suchte) und fuhr ich eine lange Kurve nach Melle.
Einerseits wollte ich Kilometer machen und andererseits ist es eine Strecke die mich ellenlang über Landstrasse führt.
Ohne den Gegenwind fuhr es sich prächtig.
Elke machte dann ein Foto mit ihrem Smartie.
Wenn man sehr genau hinschaut sieht man mein Smartie in der Halterung neben dem linken Arm.

Die Sache hat sich allerdings als Naviersatz erledigt.
Abgesehen davon dass mich keine Navisoftware glücklich macht, taugt das interne GPS einfach nichts. Ohne freien Himmel, kein GPS. Das ist für mich unbrauchbar.
Da bleibe ich dann doch lieber beim bewährtem Navi.

Rein optisch gefällt mir Flipper immer noch sehr, aber diese Woche muss ich unbedingt einen neuen Helm kaufen. Mein Visier ist sowas von alt und verbraucht und das Innenfutter wird auch nicht mehr richtig sauber.
Ich habe mir für morgen und übermorgen mal zwei Helme bei Polo zurück legen lassen. Mal schauen.

Die Rückfahrt habe ich dann wieder in einem grossen Bogen gefahren.
Flipper hielt sich tapfer, aber ich muss dringend den Kickstarter und die Spiegel machen.
Durch die Vergaserwechselei hatte ich die Spiegel ganz vergessen, was ich dann bei der Fahrt schmerzlich festgestellt hatte, weil ich alle 20KM die Dinger neu ausrichten musste.

Wie ich schon schrieb war das Wetter bestens.
Zur Rückfahrt konnte ich mir die Weste ausziehen. Das Thermometer an der Apotheke zeigte in der Sonne 16 Grad. Genial.

Die Fotos wurden übrigens mit dem Smartie aufgenommen.
Geht wohl.

Eine gute Woche wünschend,
der Micha

0