Verkauft: Simson SR 50/1B zu verkaufen

Zum Verkauf:

Modell: Simson SR50/1B

Baujahr: Ersatzpapiere lauten auf 1988 mit 60KM/h Erlaubnis
(tatsächlich ist es aber eher eine 50KM/h Version von 1992)

Vorbesitzer: wahrscheinlich 2

Nutzung: privat

Laufleistung: ca. 7000 da Welle nicht mitlief (real wohl ~12Tsd)

Leistung in KW: 2,72

Farbe: Original rot, ausser Fussbretter und
Sitzunterbau, sowie vorderem Schutzblech wegen Entrostung

Besonderheiten:
Elektrik: 12Volt
PVL
HS1 35/35 Scheinwerfer
Anhängerkupplung

Zustand: gebraucht und nicht fahrbereit (weil sie nicht anspringt)
Das Cockpit ist nicht angeschlossen (um einen Massefehler auszuschliessen).

Unfallfrei: Nein. Umfaller beim Vorbesitzer.
Knieblech mit kleinem Knick, der Rest wurde erneuert.

Erneuerungen: Neue Reifen (Mantel/Schlauch) Heidenau mit K57 Snowtex Mantel
Neuer Auspuff mit Krümmer
Neue Batterie
Teilweise neue Lampenfassungen
Neue Kontaktfahnen im Cockpit
Neuer Zündschalter
Neue Federn in Gabel inklusive Öl.
Neuer Vergaser (BVF)
Alle Züge neu gemacht
Neuer Gasgriff

Maschine zündet nicht mehr und ich habe keine Lust mehr zu schrauben.
Entweder ist die PVL-Zündspule oder die -Grundplatte defekt.
Aufgrund der PVL ist es wohl eher die Zündspule. Das ist aber nur eine Mutmassung.
Zündfunke ist unregelmässig vorhanden.
Beim zwischenzeitlichen Antreten ist sie kurz vor dem Durchstarten.
Man hört das sie will und könnte, aber sie startet halt dennoch nicht.

Die Maschine stand/steht in der Garage.

Einzelteile verkaufe ich bis dahin nicht.

Einen Umtausch gibt es nicht. Gekauft wie gesehen.
Privatverkauf, darum keine Garantie und Gewährleistung.
Die Satteltaschen, Handschuhe und der Helm sind nicht Bestandteil des Angebotes.
Barzahlung bei Abholung, oder Vorabüberweisung.

Die Maschine muss in 49124 Georgsmarienhütte abgeholt werden.
Kontakt könnt ihr unter miandres@gmx.de aufnehmen.

UPDATE: Die Maschine ist verkauft

0

Ende oder weiter reinbuttern

Stand der Dinge war, das mir die Karre in der Fahrt ausging und ich mit viel Glück und himmlischem Beistand die letzten 10KM nicht schieben musste, weil sie noch einmal ansprang.

Seitdem steht sie in der Abstellkammer (mehr ist das bei mir nicht) und bekam den Vergaser gereinigt, den Benzinhahn gereinigt und neu abgedichtet.

Sie startet dennoch nicht. Der Zündfunke über (verschiedene) Zündkerzen ist schwach und unregelmässig. Zündkabel und Stecker sind neu und mehrfach geprüft.
Da die Maschine eine PVL-Zündanlage hat, ist es finanziell nicht mal eben möglich, die Grundplatte oder die Zündspule zu wechseln, da die Einzelpreise bei je ~70€ liegen.
Ich kenne die Fehlerquelle nicht (ausser das es ein Fehler war diese Karre anzunehmen und aufzubauen) und müsste nun beides auf gut Glück kaufen.

Im Moment sind 850€ ausgegeben, wobei dort sicherlich für mindestens 200€ Teile drin sind, die ich noch nicht verbaut habe / nicht verbauen brauchte.
Nun kämen also die nächsten ~140€ … aufgerundet 150€ zu den 850€ macht es dann eine Karre mit Ersatzteilen von 1000€.
Im Moment bin ich pleite. Ich habe nichts mehr in der Sparbüchse und für diesen Monat ist mein Budget weg. Bei 150€ ist das absolute Maximum erreicht was ich im Monat für andere Dinge als Essen/Trinken/Bekleidung ausgeben könnte.
Es wäre also machbar …

ABER … ist es das wirklich wert?
Mal angenommen sie liefe nach dem Austausch. Als nächstes muss ich an die Bremsen ran (okay, das ist machbar) und wegen der Cockpitbeleuchtung brauche ich mal einen Fachmann.
Sagen wir mal, das die nächste Runde dann 100€ kostet.
Was aber ist mit dem Motor, dessen Vibrationen ja nun alles andere als normal sind.
Den Motor zerlegen, damit ich Kolben, Zylinder, Welle und weiteres ersetzen kann, fällt mangels Möglichkeit und Wissen flach.
Wie lange überlebt der Kolben noch?
Auf meinem Tacho liegen knappe 10Tsd KM an. Davon glaube ich nichts!
So sehr wie die Karre von den Brüdern zu Schund gefahren wurde, fehlen da sicherlich 50000KM. Mit angeblichen 6000KM fährt man keine Reifen runter bis das man selbst in der Manteldecke Löcher hat.

Geld für eine neue Maschine habe ich nicht …. auf eine Gebrauchte habe ich Null Bock.
Je länger ich warte umso mehr Geld fliesst in die Karre und umso länger dauert es, bis ich mal die 700€ für eine neue zusammen habe.
Immer wieder ein bisschen reinstecken, ist da der einfachere Weg (der sich nach 3000€ sicherlich auch mal bezahlt macht … also in 5 Jahren oderso).

Im Moment bin ich erst einmal am frusten und weiß nicht ob ich sie verkaufen soll (in Einzelteile zerlegen geht nicht, wegen Platz), oder ob ich noch mehr Geld reinbutter.

Danke fürs mitlesen.

Allzeit gute Fahrt wünschend,
der Micha

0

Die neue Lieferung von AKF mit PVL Regler

Ein gerade mal Handgrosses Minipaket überreichte mir unser Postzusteller.
Unglaublich. Der „Spaß“ darin kostet 100,10€.
Wie ich schon in meinen letzten Kommis bemerkte, erwarte ich für soviel Geld (denn es ist sehr viel Geld für mich) irgendwie was „Grösseres“. smile

Aber gut … mehr Paket bekomme ich nicht.
Schnell das Messer gezückt und die Verpackung aufgeschnitten.

Obendrauf ein paar zerknüllte Papierbögen und unten drunter … nichts.
Ganz mies verpackt. Ich erwarte immer eine ordentliche Verpackung und so schlecht war bisher noch nie etwas bei AKF. Das dürfen die nun dieses eine Mal machen, ein zweites Mal akzeptiere ich das nicht. Egal ob es 10€ oder 100€ kostet.

01    Bremszug, vorn für Simson SR50, SR80
02    Grund Kabelbaum PVL
03    Regler PVL 12V 105550.06
04    Blinkgeber 12V 2/4 x 21W 8586.6/208
05    Vergaserdeckeldichtung BVF Kork
06    Lampenfassung für Tachobeleuchtung
07    Kugellampe 12V 2W BA9 (Markenlampe Spahn Germany)
08    Kontaktfahne für Tacho SR, kurz
09    Kontaktfahne für Tacho SR, lang

Mit den Bauteilen bin ich nun erstmal beschäftigt.
Der Blinkgeber ist nur auf Vorrat bestellt. Der Zehner hat die Summe nicht mehr fett gemacht. Auch die Korkdichtungen sind nur auf Vorrat bestellt.
Der Vergaser tröpfelt zwar nicht mehr so viel wie zu Beginn, aber da er im Laufe der weiteren Arbeiten mit Sicherheit nochmal ausgebaut werden muß, werde ich auch die jetzige Papierdichtung gegen die Korkdichtung austauschen und den Vergaser nach Anleitung neu einstellen.

Doch zunächst einmal werde ich mich die Tage an die Elektrik begeben.
Das heisst den PVL Regler einbauen und verkabeln, sowie im Cockpit die Massekontakte und Fassungen auswechseln. Für die Leerlaufanzeige muß ich das Trttbrett abschrauben, das Getriebeöl ablassen und den Seitendeckel öffnen.
Bei der Gelegenheit werde ich auch direkt Fotos von den Innereien
machen, da sich dort auch Schaltung, Kupplung und Kickstarter befindet.
Dann schauen wir mal, ob ich den Christbaum vorne nicht wieder ans leuchten bekomme.

Danach gehe ich dann wahrscheinlich an die Bremsen.
Das Quitschen wird immer schlimmer und kommt immer öfter vor. Ausserdem ist die Bremswirklung vorne viel zu gering. Ich werde dann die Bremsbacken und die Bremszüge wechseln. Der hintere liegt schon lange hier, der vordere muss erstmal in Öl eingelegt werden.

Wahrscheinlich werde ich beim abschrauben der Trittbretter, die Farbe nachlackieren müssen, da sie noch nicht ausgehärtet war. Nicht schön, aber damit kann ich leben. „Seinerzeit“ ging es mir ja dabei vorallem um den Rostschutz und das Ziel wurde erreicht.

So, für heute erstmal genug Text.
Wenn ich ans schrauben gehe, gibt es den nächsten Bericht.
Beim drüber lesen fällt mir auf, dass ich am liebsten die Maschine in einer warmen Werkstatt hätte, damit ich sie einfach mal komplett zerlegen und fertig machen kann. Inklusive Motorregenerierung.
Andererseits schleift meine 13 Jahre alte Waschmaschine … mehr muß ich nicht dazu sagen. ;)

Lasst es euch gut gehen.
Beste Grüße,
der Micha

0

Einmal in die Stadt bitte … aber die Ohrenschützer nicht vergessen

Ach Mensch … da setze ich mich nichtsahnend auf Trude und fahr bis zur Hauptstrasse … bremse … und es zerreisst mir beinahe das Trommelfell.
Die Trommelbremse quietscht extrem laut und packt in „Wellen“.
Es kommt nicht von blockierenden Reifen, sondern von den Bremsbelägen.
Ich gehe davon aus, dass es sich beim nächsten bremsen erledigt hat und fahre damit in die Stadt. Gott, war das peinlich.
Das ist so laut, dass ich mich kaum traue zu bremsen. *schäm

Kurz den Termin im Rathaus abgehakt und ab nach Hause …. *brems QUUUUIIIIIEEEETTTTSCCCHHHHHH

Oh Mann. Die Fussgänger verjagen sich, die Autofahrer schauen voller Panik in den Rückspiegel und ich schaue zu, das ich möglichst wenig bremsen muss.
Das dumme ist nur, das ich zum Mittag nochmal los muss.

Zuhause kurz einen Kopf gemacht, dann auf Trude drauf und mit gezogener Bremse, bei Vollgas im ersten Gang, den Weg lang gequietscht. Nach 500Metern war dann irgendwann Ruhe und sie bremste wieder wie gehabt (nämlich etwas zu gering, aufgrund des zu langen Bremszuges).
Auf dem erneuten Weg in die Stadt, zeigte dann mein Tacho Dauer 0 an. Die Tachowelle (sie ist neu!), dreht sich scheinbar nicht, oder hat sich freigerüttelt, oder der Schneckenantrieb indem sie läuft hat nun den Geist aufgegeben oder oder oder …

Mittlerweile erinnert mich Trude doch sehr an Tuxie.
Im Moment reicht es mir und ich habe keinen Bock mehr auf schrauben und auf Trude.

Da ich sowieso noch Milch einkaufen musste, fuhr ich mit Trude nach Hagen aTW. Das ist mein Nachbarort.
Dort gibt es die Firma Rüschemeyer über die ich schon mal schrieb.
Cheffe gab mir vor kurzem einen Ventilstift.
Jedenfalls dachte ich mir, dass sie, weil sie ja auch Fahrrad/Mopedwerkstatt sind, neue Fassungen für meine Cockpitbeleuchtung haben. Aber … weit gefehlt. Man gab sich richtig Mühe, hat aber weder welche da, noch können welche bestellt werden. In den Chinadingern ist das halt anders geregelt.
Allerdings … wenn ich schonmal da war, fragte ich auch sofort nach einer Möglichkeit der LED Umrüstung. Damit war er dann überfordert, gab das aber auch zu und bat mich nächste Woche nochmal anzurufen, oder vorbei zu schauen, da er sich dann mit einem Kollegen abgesprochen hätte, der die Elektrik bei den Simmen kennt.
Und zum Schluß liess er mich eine LED 21/5 ausprobieren. Ich sagte ihm, das ich keine Garantie übernehmen kann, denn ich habe, soweit ich weiß, Wechselspannung anliegen.
Dennoch sollte ich das mal testen.
Okay. Rücklicht ab. Birnchen raus (das ist innen total verkokelt) und die LED rein.
A ) Viel zu schwaches Rücklicht
und
B ) in rot
Das geht leider gar nicht. Nicht nur wegen dem schwachen Rücklicht (da denke ich mir, ist das Problem die Wechselspannung), sondern vorallem wegen der rote Farbe.
Ich habe eine kombinierte Rücklicht/Bremslicht/Kennzeichenleuchte. Letzteres wird durch ein Klarglas nach unten beleuchtet. Wenn ich da nun eine rote LED reinmache, habe ich schneller die Polizei im Nacken, als ich möchte.
Aber leider fand er keine LED in weiß. Damit könnte ich zwar aushelfen, aber erstmal muß ich hören was der Techniker sagt.

Im Oldenburgerforum ist es halbwegs beschrieben, wie es zu machen ist, aber eigentlich möchte ich mich da nicht weiter aufhalten. Schauen wir mal.
Die Bremse hat übrigens nicht mehr gequietscht. Keine Ahnung warum das heute früh so heftig war. Schliesslich steht die Maschine ja in der Abstellkammergarage und ich fuhr nicht bei Regen. Naja. Ehrlich gesagt bin ich einfach nur froh das sie wieder bremst ohne zu quietschen.

Am späten Nachmittag machte ich mich dann erneut an die Rücklichtkombi.
Der Grund: Mir wird klar, dass ich die Zeit nutzen muß, wo es noch möglich ist draussen zu schrauben, denn diesen Winter werde ich sie nicht reinholen (können).
Da ich sowohl einen Massefehler ausschliessen wollte, als auch einen Puffer zwischen Rahmen und der Rücklichtkappe anbringen wollte, schraubte ich dieses Mal die gesamte Kappe ab, nahm das Innenleben raus und säuberte die Masseschuhe.
Als ich dann, in Ruhe, das Leuchtmittel wechselte fiel mir auf, dass es die ganze Zeit einen Kurzen zieht.

Aber warum funktionierte es dann überhaupt?
Das verstehe ich nicht. Meine Batterie hat eine vorgelagerte Sicherung, die auf Masse liegt.
Die Sicherung bleibt heil und selbst wenn ich bremse, leuchtet das Bremslicht einwandfrei.
Jedenfalls habe ich es mittels Isolierband nun beidseitig „gesichert“.
Ich bin gespannt wie lange die neue „Birne“ nun hält.

Einen Massefehler konnte ich zwar noch aufspüren, aber nicht dauerhaft unterbinden.
Mir fehlt entsprechendes Kabel.
(Stück für Stück für Stück für Stück … … …)

Jedenfalls ging ich mit meinem Multimeter (auf Wechselspannung 200V eingestellt) an die Messung und bekam bei laufenden Motor, eine stetig wachsende Spannung. Bei 13,8V unterbrach ich die Messung. Die Messung mit kaltem nicht laufendem Motor ergab vorher feste 12,1V.
Nun bleibt noch die Frage ob ich vielleicht falsch messe, denn ich nahm einfach eine 12V Leitung und halt Masse.

Aber heute ist wirklich so ein Tag, wo ich dann doch denke „Hättest Du mal doch besser den billigen ATU-Schrott gekauft. Dann hättest Du einfach nur 2 Jahre Ruhe gehabt und dann weg damit.“

Mal schauen wie es morgen ist.
Zuversicht fällt mir aber heute schwer.

0

Neues Leuchtmittel vom Polo … am Montag fahre ich da nochmal hin

Da meine Rück-/Bremslichtkombi ja in einer Tour durchbrennt, fuhr ich heute nach Polo-Motorrad und nahm mir dort für 3,99€ ein Zweierset 12V 21/5W Glühleuchte mit.
Der Hersteller ist „Ring Automotive Limited“ und kommt aus Leeds in England.
Die Produktbeschreibung auf der Webseite sagt: „Qualitätslampen aus Deutschland“.
Sosooo …  dann ist Leeds wohl einer der letzten besetzten Städte im Königreich. Wenn ich mal da bin, werde ich auf jeden Fall die deutsche Polo-Fahne hissen.

Erst hatte ich überlegt die Bremsleuchte direkt Vorort zu wechseln, aber eine Gruppe junger „erwachsene“ Motorradfahrer nervte nur rum und ich beschloss es zuhause in Ruhe zu machen. Interessanterweise schien der Redelsführer wohl auch nicht das Beste Ansehen in der Gruppe zu geniessen, denn seine Sprüche das wohl Trude ewig braucht, bis sie läuft, strafte sie Lügen. Ein Kick und sie war da und ich schaute dem Bengel frech in seine blöde Fresse, während er von den Anderen Aufklärungsunterricht hinnehmen musste, das Simson nicht aus China kommt. smile Danke Trude

Ich fuhr also mit meiner Ware weiter, liess in Osnabrück für 13,50€ neue Passbilder machen, da mein Perso diesen Monat ausläuft und tankte 4,88 Liter für 6,64€ (1,619€/L).
Damit habe ich einen Gesamtverbrauch von 2,42 Liter / 100KM.

Auf dem Nachhauseweg staunte ich nicht schlecht, das mein HS1 Frontscheinwerfer am Tage, im Heck des vor mir wartenden PKW kaum zu sehen ist.
Ich beugte mich über die Armatur und blinzelte in meinen Scheinwerfer.
„Oh schick … da ist Licht drin … leider ein wenig mager … leider nur das Standlicht.“
Toller Fisch. Meine Halogen ist also auch hin.
Polo hat zwar noch bis 20 Uhr auf, (es ist 17 Uhr dreissig am Samstag), aber ich habe heute echt keinen Bock mehr, Ersatz zu kaufen.
Ausserdem habe ich ja noch eine im Lampenkasten unter der Sitzbank.

Zuhause angekommen machte ich mich auch gleich daran die alte HS1 heraus zu nehmen (wobei ich erstmal schauen musste wie das denn eigentlich bei der Simson geht) und wollte schon die neue aus dem Lampenkasten einbauen, als mir auffiel das der Spiegel innendrin nicht verlötet ist und lustig darin hin und her wackelt (und einen Kurzen verursachen würde).

Wo ich diesen Dreck gekauft habe?
Ehrlich gesagt dachte ich zunächst an AKF, weil deren Ware ja immer runter gemacht wird.
Somit drehte ich erst einmal ein Video von der kaputten Birne

um mich dann an AKF zu wenden.
Aber es war gar nicht AKF. Es war schon wieder Müll von  OstOase. Ein Laden den die Welt nicht braucht.
Eigentlich sollte ich es einfordern, aber auf diesen Laden habe ich echt keinen Bock (genausowenig wie auf den SimsonShopOsnabrück).
Ich hake es unter „Griff in die Tonne“ ab und kaufe mir am Montag Ersatz bei Polo (6,99€).
Allerdings werde ich vorab die Spannung an Trude messen, denn wenn die PVL durch ist, die auch die Lichtmaschine beinhaltet, dann kann ich mir die neuen Lampen schenken und muss erst einmal eine neue PVL kaufen (~70€).

Sooo … damit ist mein Wochenende schon wieder erledigt und ich wünsche euch eine gute Fahrt und ein schönes Wochenende.

Liebe Grüße,
der Micha

Update:
Der Montag wurde nun Dienstag der 20.August 2013, da es gestern wie aus Eimern schüttete.
Ich fuhr dann heute, nach meinem Termin beim Doc, direkt rüber nach Polo-Motorrad und kaufte mir dort die letzten drei, HS1 12V 35/35W Leuchten zu 6,99€ (wie bei Louis). Das selbe Leuchtmittel kostete heute bei ATU 10,99€. Kein Wunder das ich bei denen so selten bin.
Nur bei Hein Gericke ist es mit 12,99€ deutlich teurer. Dafür steht bei denen allerdings:

Hohe Vibrations- und Schockfestigkeit (bis zu 20 g) verlängert die Lebensdauer der Lampe.

Abgebildet ist aber die gleiche Lampe wie bei allen Anderen.
Ich schraubte dann bei Polo vor der Türe und genoss einen Kaffee dabei.

Die Leute vom benachbarten „Subways“ staunten zwar etwas, unterliessen aber laute Kommentare. „Danke Euch!“
Denn ich beim schrauben bin ich sehr unsicher und das letzte was ich dann brauche, sind irgendwelche Kommentare dazu.

Man beachte den hübschen Frontscheinwerfer bei Trude. Das Rücklicht hatte ich schon gewechselt, darum hängt da nun die Jacke drüber.
Und wer genau hinschaut, findet auch die Polo-Tasse. smile

Der Umbau ging sehr schnell von der Hand. Da macht sich das dauernde schrauben also doch bezahlt, aber ich war schon sehr froh als alles wieder leuchtete.
Das heisst, ALLES leuchtet nicht. Die Kontrollleuchten für Fernlicht und für den Leerlauf, gehen immer noch nicht. Ich brauche neue Lampenfassungen, sowie neue Masse-Kontaktfahnen und muss dafür wiedereinmal das Cockpit abschrauben.

Aber alles der Reihe nach, denn ich hatte heute noch nicht gemessen.
Als ich die Maschine zuhause abstellte, war jedenfalls noch alles am leuchten.
Schauen wir mal.
So ein wenig habe ich auch den Verdacht, das sie durchbrennen wenn ich die Hupe drücke, aber das kann auch Zufall sein.
Jedenfalls hat Trudes Elektrik eine Macke weg und es wird Zeit das ich das in den Griff bekomme, denn bald ist es auch tagsüber dunkel und da möchte ich das sie beleuchtet ist.

Weiterhin einen guten Sommer wünschend,
der Micha

0

Manchmal ist Rückbau besser

Sonntag war ich schrauben.
Montag war ich schrauben.
und
Heute war ich schrauben.

Eigentlich ging der Umbau vom BING-Vergaser zum BVF relativ zügig vonstatten.
Der Wechsel des Gaszuges war schnell erledigt, der Wechsel der Tachowelle ebenfalls.
Bei über 30 Grad ist das eine sehr schweisstreibende Sache, die auch auf den Kreislauf schlägt, aber man will ja fertig werden.

Das auswechseln der Steckachse und der Bremsläge hebe ich mir für demnächst auf.
Noch bremst sie und die Steckachse ist auch okay.
Dann werde ich auch den hinteren Bremszug nochmals wechseln.
Aber wie gesagt, hat das noch Zeit.

Gestern Abend hatte ich noch etwas Hoffnung.Heute Mittag habe ich die Maschine dann testweise angetreten und sie drehte schon wieder sofort auf Vollast hoch. Das kenne ich schon von gestern.
Die Teillastnadel rutscht raus und verkantet sich.
Viktor will es zwar richten, aber so eine Aktion brauche ich nicht unterwegs.

Nachdem ich mir das Problem kurz durch den Kopf gehen liess, entschloss ich mich dazu, den Vergaser samt Gaszug wieder auszubauen und den BVF wieder einzusetzen. Dabei musste der Gaszug natürlich wieder ausgewechselt werden.
Innerhalb einer Stunde, war alles erledigt.
Nun läuft sie wieder. Mal schauen wie sie läuft, denn ich habe es heute nur noch in die Garage „geschafft“.
Mal gucken ob ich morgen eine Runde drehe.

Ja ich weiß … zuviel Text und zuwenig Bilder.
Finde ich auch doof, aber ich habe Turbo geschraubt (der Hitze wegen) und dabei einfach vergessen Fotos zu machen.
Ich will wohl versuchen, morgen ein Video beim antreten zu machen.
Drückt Däumchen das die „Kleine“ nun durchhält und sie und ich zur Ruhe kommen.
Feinregulierungen sind auf jeden Fall noch zu machen und der Kompressionstest steht auch noch aus.

Bis denne (hier wird es gerade stockdunkel draussen).
der Micha

0