Die graue Maus zickt ein wenig

… und weil das Wetter seit gefühlten Wochen nur aus Kälte und Dauerregen besteht, nutze ich es wenigstens um sie direkt zu schrauben.
Was muss, muss ja.

Jedenfalls fuhr ich gestern mit ihr kurz zum Baumarkt um für vier Euro vier 5-40er Schrauben zu kaufen, aber sie bockte, nahm kaum Gas an, kam dann wieder schlagartig auf Touren und brachte mich auf nasser Strasse, besonders in Kurven in grosse Probleme.

Ich konnte es mir ersteinmal nicht erklären, somit kommt ein lockerer Stecker, eine versiffte Benzinleitung, ein ebensolcher Vergaser oder auch eine gebroche CDI in Frage.

„Die graue Maus zickt ein wenig“ weiterlesen

0

Vorplanung zur langen Fahrt

Die letzten Tage habe ich vorallem eines gemacht: Meine Männergrippe gepflegt und mir das GrauInGrau da draussen angeschaut. *ätzend

ABER, ich plane ne längere Abwesenheit, während in der selben Zeit mein Schwesterherz nebst Hunde eine Entspannungsrunde einlegen kann.
Ich will nämlich im November ne Tour nach und in Bayern unternehmen.
Da es meine erste richtig grosse Tour wird und ich mich noch als Fahranfänger bezeichnen kann, ist die Vorbereitung gar nicht entspannend.

Von 70070 auf 72000 in knapp sechs Wochen … da kann man nicht meckern.
„Vorplanung zur langen Fahrt“ weiterlesen

0

Lack fehlt

Nun musste ich erst einmal nachlesen, wie weit ich euch bereits berichtet habe.
Leider gibt es für ein paar Wochen kaum brauchbare Bilder, da ich die Kamera an eine meiner Exen ausgeliehen habe.
Ich bin mir aber sicher, dass die geneigte Leserschaft, mit meiner Beschreibung klar kommt.

Der Bowdenzug der Fussbremse ist nun auch gewechselt. Was gar nicht so einfach war, da er unterhalb der Schwinge eingeklemmt war.
Beim Verlgen habe ich festgestellt, das eine Führungsschiene des Zuges, am Rahmen fehlt. Von Werk aus und somit ein Konstruktionsfehler. Da der Zug unter Spannung steht, hat er sich mit der Zeit unter die Schwinge geklemmt. Nicht ganz ungefährlich, da der Zug durch die Dauerquetschung reissen könnte … und nichts ist schlimmer als Bremsen die ins Leere greifen.
Ich werde mir etwas einfallen lassen, um den Zug sowohl rechts am Fussbremshebel, als auch links Richtung Bremshebel sicher zu befestigen.

Nach einbringen der Züge, fällt mir auf das ich am Hinterrad nun zuwenig „Seil“ habe und am Vorderrad zuviel davon. Kurzum: Das Hinterrad bremst bereits, während das Vorderrad nicht mal bremsen würde, wenn ich voll druchgreife.
Zunächst war ich ratlos und hatte schon die Ersatzteile in Verdacht, bis mir klar wurde, das ich ja auch die Bremshebel an den Achsen ausgetauscht hatte und beide falsch wieder aufbrachte. Am Hinterrad muss ich zwei oder drei Zähne mehr nach innen, während ich am Vorderrad mehr nach aussen muss.
Alles nicht so einfach, wenn man ungeübt ist und nur durch nachlesen ein bisschen „weiß“ was, wie sein müsste. Gottseidank leben wir bereits im Zeitalter des Internet. Ohne dem, käme ich keinen Schritt weit und hätte längst eine (Abzocker-Möchtegern)Werkstatt aufsuchen müssen.
Morgen gehe ich nochmal an die Züge und bin sicher das ich es hinbekomme.
Man müsste nochmal 14 sein … da hat man im Notfall einen Knoten ins Kabel gemacht, damit es die richtige Länge hat. laugh

Die Sitzfläche habe ich zunächst mal aufgelegt und eine Anpassung der Taschen vorgenommen.
Wenn nun noch die Trittbretter, die Spiegel und ein Nummernschild dran wären, wäre Trude beinahe komplett.

Beinahe sage ich, weil ich gerne ein Windschild dran hätte, aber mein Altes (auch modifiziert) nicht daran passt. Ursache ist die geniale, aber dennoch störende, Navihalterung.
Zumindest habe ich bis jetzt noch keine Lösung wie ich es hinbekomme. Vielleicht ja mit der Zeit.

Bessere Bilder macht mein Handy leider nicht.

Was das weitere Schrauben anbelangt … bleibe ich zuversichtlich. ;)

Nachtrag:

Da die Kinder (zwischen 20 und 35 Jahre) meiner Vermieter, sich einen Scheiss darum scheren das ich von deren Rumgetrampel im Büro über mir genervt bin, reagiere ich nun mit Gegenmassnahmen.
Heute Abend trampelten (im wahrsten Sinne des Wortes) sie mir zu dritt auf den Nerven herum. Ich muss dabei sagen, dass ich bereits zweimal oben war und darauf hinwies das ich unten das Getrampel als sehr laut entfinde und es nett wäre wenn man das abstellen würde. Die Folge war, dass die Tochter mir drohte, dass ich dagegen eh nichts machen kann und das am Folgetag extra laut getrampelt wurde. Man ist halt Sohn und Tochter und alle Anderen sind Scheisse. Naja.
Da ich die Schraube des vorderen Bremshebel am Gasgriff, sowieso ausbohren musste, wartete ich bis die anderen Büros leer waren und legte dann schön gemächlich mit Entspannungspausen los.
Metallbohrer sind laut … sehr laut …

Nach anderthalb Stunden war es dann soweit … der total verbogene Schraubenrest gab auf und die Halterung konnte entfernt werden. Mit einem Körner und einem Rechtsausdreher hätte ich die Halterung wohl noch retten können. Nun ist sie aber komplett hin und ich habe gerade nochmals Ersatzteile nachbestellt. Nicht schlimm. Hauptsache der Hebel ist danach wieder brauch- und haltbar.
Obwohl nicht zwingend notwendig, habe ich auch den Starterhebel und alle Schraubenteile für den Gasgriff mitbestellt.

Bei der Aktion bin ich leider an der Navihalterung hängen geblieben, welche dann an der Schraubenaufnahme zerbrach. Mist.
Ich kann sie wohl kleben, dann mittig eine Hülse einführen und dadurch wieder fest, aber bewegbar, anbringen. Da sie die Tage noch einwandfrei beweglich war, gehe ich mal von einem Haarriss aus, den ich bisher übersah. Lieber so, als wenn sie mir während der Fahrt zerbricht und der Navi runterfällt.
(Mal schauen ob ich da noch eine Zusatzsicherung anbringen kann)

Tja und sonst?
Alles gut. smile

Nachtrag:
Nur damit ich es nicht vergesse. Mir wurde Nifestol 70 als ultimativer Rostlöser empfohlen.
Das kommt dann, zum Handschlagschrauber, auf die Bestellliste-für-Weiteres. smile

0

Das Öl läuft zwar raus …

… aber nicht hinter dem Ritzel, sondern aus der Aufnahme (=Abtriebswelle) der Ritzel.

Ich habe nun im Forum nach folgendem gefragt:
A) Ich
bekomme das Sicherungsblech, welches die Mutter hält, nicht zurück
gebogen. Wie würde man es machen, ohne die Aufnahme zu zerstören?

B) Wie heisst die Aufnahme wo die Ritzel aufsitzen? (also das „Rohr“)

C) Das Öl läuft aus der Aufnahme und nicht hinter dem Ritzel heraus. Muss ich dann überhaupt das Ritzel abnehmen?

Man hat mir bereits geantwortet, dass das Ritzel auf der Abtriebswelle sitzt und ich den Wellendichtring (Simmerring) nicht wechseln brauche, wenn hinter dem Ritzel nichts heraus läuft.
Ich habe wohl schlicht und einfach zuviel Öl eingefüllt. Laut Handbuch soll ich bis zur Unterkante der Ölkontrollschraube einfüllen … laut den Schraubern, maximal 400ml. Das ist ein riesen Unterschied.

Aber wie das so ist, wenn man keine Ahnung hat. Lieber zuviel als zuwenig Öl rein.

So sieht es derzeit in meinem Wohnzimmer aus. Gemütlich ist anders.

Die Satteldecke bekomme ich beim Sitz nicht drauf. Der Mitarbeiter von ostoase rief immer noch nicht zurück. Darum ist die Sitzbank auch immer noch abgeschraubt.
Wie ich heute sehe, fehlen mir auf dem Bodenblech doch mehr Halteplättchen (die wohl schon früher rausbrachen), als zunächst gesichtet.
Ein neues Bodenblech würde mich ~60 Euro kosten. Da es ansonsten noch okay ist, sehe ich die Ausgabe definitv nicht ein. Irgendwie werde ich mir mit dem Sitzbezug schon zu helfen wissen.
Wahrscheinlich werde ich Ösen in den Bezug machen und ihn unterhalb festbinden oder an Federn einhängen. Mal schauen was mir da so unter kommt.

Kupplungs- und Vorderbremsenzug habe ich bereits ausgewechselt.
Die Tachowelle müsste ich extra kaufen (~20 €) und belasse es bei der jetzigen, die noch einen guten Eindruck macht.
Der alte Kupplungshandhebel ist draussen … der abgebrochene Bremshebel vorne, lässt sich derzeit nicht lösen. Die Schraube bewegt sich keinen Millimeter.
Sich nicht bewegende Schrauben ist ein Dauerthema an dem alten Schätzchen … egal … ich schaff das.
*gmblfx und draufhau
;-)

Am Abend konnte ich vor lauter Informationssammelei zur Simson, die Finger nicht stillhalten.
Die Bowdenzüge habe ich bestellt, da sich am Gasgriff, schon einzelne Drähte herausschoben. Ein untrügliches Zeichen für A) Pfusch beim Zusammenbau oder aber, was wahrscheinlicher ist B) das der Zug sich auflöst.
Nachdem ich die Schraube (relativ flott. Danke!) herunter hatte,

dachte ich mir, da spleisst es ein wenig, wird zwar Zeit aber wird wohl noch ein paar tausend Kilometer halten.
Als ich ihn dann oben ausgehangen hatte …

war die Sache, ganz schnell, glaskar.
Der hätte mich nicht mal mehr meine Ersttour zu Ende fahren lassen. Schwein gehabt.

Da ich den Deckel nicht mehr richtig auf den Vergaser bekam, verglich ich ihn mit dem neuen Vergaser, den ich schon lange hier liegen habe … und ich stellte fest das er ganz anders aufgebaut ist.
Naja, dachte ich mir … ist ja kein Problem. Der Nachbar hatte mir zwar gesagt das ich den Vergaser nicht am Flansch abbauen solle, aber anders geht das ja gar nicht.
Ausserdem ist hinten am Luftflilter, jede Menge Klebeband. Ich glaube kaum das es Original so ist.

Nachdem ich meterweise das Klebenband ab hatte, sah ich auch warum es da ist.

Ich habe den Bereich zur besseren Sichtbarkeit aufgehellt.
Sooo, fährt die Karre natürlich nicht ohne Klebeband. War ja klar das mich noch einige Überraschungen erwarten. Ich kann nur hoffen das sie den Flansch nicht versemmelt haben. Die Schrauben sind zumindest nicht Original.

Dummerweise weiss ich nun nicht, ob der gekauft Vergaser bereits eingestellt ist.
Ich werde mal beim Versender nachfragen müssen.
Letztenendes ist an der Maschine beinahe alles Wichtige gegen Neu getauscht worden, so dass ich nicht ohne Weiteres nachvollziehen kann, woran es liegt, wenn sie nicht anspringt.

Vom Motor lasse ich zumindest erstmal die Finger, sonst wird das dieses Jahr nichts mehr mit einer funktionsfähigen Maschine.
*TiefDurchAtme

Nach dem Abziehen des Vergasers, hatte ich einen Bing-Vergaser (17/15/1105 zu ~74 Euro) in der Hand. Der wird zwar auch verkauft, macht aber (laut Foreneinträge) viel Ärger und ist nicht der Original-BVF-Vergaser (16N-3-2 zu ~36 Euro). Von Tuning hat der Nachbar nichts gesagt, aber wenn ich den Vergaser sehe und was mit der Maschine passiert ist, kann ich nur noch hoffen, dass Zylinder und Kolben okay sind.

Da der neue Vergaser direkt auf den Flansch muss, muss das Zwischenstück sowieso ab. Also schraubte ich dieses ab, obgleich der Nachbar sagte, das ich da nicht dran dürfe.
So ein Unsinn. Es ist gottseidank nur ein ganz normales Zwischenstück, ohne das die Schraubenbohrungen verändert wurden.

Den neuen Vergaser habe ich dann schonmal locker angeschraubt, damit ich keine Kleinteile verliere und auch schauen kann, ob die Dichtung passt.

Optisch ist soweit erst einmal alles gut. Das Verbindungsstück zum Luftfilter muss natürlich noch beschafft werden.

Für Heute mach ich Feierabend und versuche mich mit einem Tee, auch wegen meiner lauten Vermieter, zu beruhigen.

0