Mein Radl bekommt nun neue Schluppen und Zubehör

Moin auch.

Meine Lieferung fürs Radl ist eingetroffen. Nun kann ich die 13 Jahre alten Reifen 8O  endlich auswechseln.
Ausserdem habe ich mir noch ein neues Schloss, frisches Flickzeug und ein Akkurücklicht bestellt.

Sicherlich fahre ich mehr auf Asphalt, als im Gelände aber ich mag Stollenreifen einfach. Die sind zwar lauter und bremsen auch etwas aus, aber ich bin flexibel beim Untergrund und bei rutschiger Fahrbahn bleibt es auch stabiler.
Ausserdem finde ich das gelb geil.

Bei dem Rücklicht ist allerdings ein Fehler passiert. Bestellt hatte ich ein Akkulicht und bekam ein Dynamobetriebenes.

Zwei Mails hin und her und der Händler schickt mir das richtige zu. Das falsche darf ich behalten, werde es aber dennoch zurück senden. Würde hier nur in irgendeiner Ecke rumfliegen.

Bei der Verpackung müssen sie aber noch üben.
Die musste von GLS nachgeklebt werden weil nicht nur am Packband gespart wurde, sondern auch keinerlei Innenverpackung vorhanden war.
Die Kleinteile flogen ebenfalls darin herum, ohne das man die Teile in eine grosse Tüte eingehangen hat.
Das konnte nur schief gehen.

Um zu sehen ob alles da ist, habe ich den Inhalt des Kartons mal ausgekippt.

Felgenbänder (blau) und Schläuche sind vollkommen ungeschützt.
Das dennoch alles dabei war ist wohl ein Wunder.

Ich habe den Mangel angemerkt und man wird sicherlich entsprechende Arbeitsanweisungen erlassen.

Sobald ich fit bin, wechsel ich die Reifen.
Was sicherlich ein grösserer Akt bei mir wird, weil ich das letzte Mal einen Fahrradschlauch vor 30 Jahren gewechselt habe. O_o

Ein tolles Wochenende wünschend,
der Micha

0

Michas Neue (Gebrauchte)

Sooo … kalt war die Abholerei aber nun steht sie erst einmal bei mir und das Wichtigste … sie fährt.

Leider wird sie von ein paar Kabelbindern zusammen gehalten.
Der Gaszug würde rausrutschen wenn der Binder ihn nicht nach oben hält und die Karre lärmt etwas zuviel.
Die Fahrt ins neue Heim hat sie relativ gut überstanden. Ich muss
allerdings den Distanzring raus nehmen. Mit 43KM/h … sorry, aber das
geht gar nicht.
Verbaut wurde von dem jungen Mann ein 70er Zylinderkit. Damit wird sie sich wohl „ordentlich“ fahren lassen. 

Ich muss mal schauen ob ich den Topf von meiner „Alten“ dran setze …
vielleicht hat er aber auch nur vergessen eine Dichtung zu setzen, als
er den Sport-, gegen den Standardtopf gewechselt hat. Werde ich sehen.
Die nächsten Tage ist erst einmal Regen angesagt, also muss der
Reifenwechsel noch ein wenig (mangels vernüftiger Garage) warten.Jedenfalls ist es ersteinmal ein gutes Gefühl wieder in den Ort zum einkaufen fahren zu können.

Allzeit gute Fahrt wünschend,
der Micha

0

Winterreifen am Motorroller

Ich kann es kaum glauben … mein Flipper ist wieder bei mir.
Natürlich war das Wetter gestern bestens, wie beinahe jeden Tag wo ich keinen Fahrer hatte um mich zur Werkstatt zu bringen.
Heute hatte ich eine Fahrerin, obwohl das Ganze wieder einmal auf der Kippe stand, denn kurz zuvor schnEEte es mal wieder.
Sie erschien gottseidank trotzdem und wir fuhren rüber in den Nachbarort.

Etwas hin und her … und ich hatte meine Maschine wieder.
Neue Bereifung, neue Bremsen vorne/hinten, Ventile eingestellt.
Zu Beginn zieht sie bei diesen Temperaturen dennoch nicht, aber dafür nun extra andere Ventile einsetzen? Noe.
Die Rechnung blieb im vereinbarten Rahmen und wie man sieht ist der Bremsnippel auch grosszügig eingeschmiert.
Kleinigkeiten die ich zu schätzen weiß.

Nur eines macht mich unglücklich … beide Ventile stehen nach rechts.
Ich wollte es anders herum, weil es keinen Spaß macht die Luft zu prüfen wenn die Karre erstmal heiss gelaufen ist.
Ich werde damit leben, achte allerdings beim nächsten Mal nochmals darauf.

Den Ersttest hat die Werkstatt jedenfalls bestanden. Was mich glücklich macht, da ich von Pfuschern wirklich die Nase voll habe.
Bei Firma Rüschemeyer in Hagen aTW, bekam ich übrigens ohne extra Hinweis eine korrekte Rechnung ausgedruckt. Bei den anderen beiden im Ort musste ich die extra einfordern und dann gab es noch den Spruch das der überteuerte Preis für den Murks, dann aber noch teurer würde. Schon traurig das die guten Werkstätten für solche Leute die Steuern mitbezahlen müssen.

Jedenfalls kann es nun endlich wieder mit gutem Gefühl auf die Strasse gehen.

Und hier noch ein kleines Schmankerl smile

Allzeit gute Fahrt wünschend,
der Micha

0

Keine Testfahrten mehr – Kickstarter adieu

Da das Wetter mitspielt, ging ich heute erneut auf Testfahrt.
Als Ziel fuhr ich die Werkstätten im Umland an.
Vorher fuhr ich noch Luft nachfüllen. Am Vorderrad war mehr oder weniger alles wie es sein sollte (Schweiß abwisch), aber beim Hinterrad fehlten bereits wieder
0,5 Bar/Atü/Psi (??? ich muss die Begrifflichkeiten mal lernen).
So kann das nicht bleiben.

Da in Georgsmarienhütte der Yakuza-Schrauber ein paar Häuser weiter gezogen war, schaute ich mir zunächst mal an ob schon ein Neuer dort drin ist. Nein. Gähnende Leere.
Den Yakuza (oder wie der heisst) liess ich dann mal links liegen. Den gebe ich mir sicherlich nicht mehr.
Im Nachbarort (Hagen aTW) waren mir zwei Werkstätten bekannt. Bei einer davon war ich bereits seinerzeit kurz mit Tuxie und hatte mir dort, recht günstig, neue Kerzen kaufen können.
Die Werkstatt war heute wie damals stark in Betrieb. Zwei Mechaniker arbeiteten an irgendwelchen China- und Pegeotrollern und ein weiterer Mechaniker an einem Fahrrad.

Ich ging zunächst ins Ladenlokal … dort sah ich niemanden, also ging ich wieder raus und nebenan zur Werkstatt als mir bereits der Senior entgegenkam.
Ich erklärte ihm das mein Reifen die Luft verliert … er schaute, guckte und prüfte kurz. Verschwand dann in der Werkstatt und kam mit einer Ventilschraube(?) wieder. Schraubte sie auf und meinte dann „So die kannste drauf lassen. Früher hat man sowas immer dabei gehabt, aber heute hat man nur noch die einfachen Plastikkappen“. Guckte mich an und wollte sich wegdrehen.
„Moment“, sagte ich „und was soll ich bezahlen?“ Er winkte nur ab und nahm dann meinen überschwenglichen Dank entgegen.
Unfassbar.
Also … wer mal sein Fahrrad oder Moped machen lassen muß, sollte diese Werksatt unterstützen die einen wohl nicht übers Ohr haut.
Zweirad Rüschemeyer
Natruper Straße 32
49170 Hagen
05401 9424

Simson macht er übrigens nicht. Ich habe natürlich gefragt.
Er sagte das er schon genug mit den Anderen zu tun habe.
Womit er wohl auch recht hat, weil der Hof immer voll steht.

Jedenfalls fuhr ich danach weiter um die zweite Werkstatt anzuschauen und stellte fest, das diese bereits nicht mehr existierte.
Der Tag war noch jung. Sprit genug im Tank und fahren muss ich ja weiterhin um sicherzustellen das Trude soweit es geht, einsatzbereit ist.
Also fuhr ich nach Osnabrück und über einen Umweg, der mich über die Landstrasse führt, zurück nach Hause.
Berghoch mit ~35KM/h bei 9% …. und die andere Seite runter mit richtig „Spaß inne Backen“, denn der Tacho ging über die 90KM/h hinaus und ich wurde nicht überholt (Bundesstrasse mit 100er Regelung). Coole Sache das smile
Ich weiß das ich nicht über die 75 gehen sollte, aber das konnte ich mir nicht verkneifen. Es waren auch nur ~500 Meter, bis ich vom Gefälle wieder auf die Gerade kam und der Tacho sich irgendwo um die 60 einpendelte. Leider war der Navi nicht drauf. Mich hätte die reale Geschwindigkeit doch sehr interessiert.
So langsam scheint sich jedenfalls das korrekte Mischungsverhältnis bemerkbar zu machen.

Man merkt es wohl … ich bin euphorisch.
Wahrscheinlich bekomme ich bei Trude bald wieder einen Dämpfer wenn ich genauer hinschaue, aber im Moment ist alles gut.
Die Tage oder nächste Woche werde ich denn mal wagen und nach „dat Uli“ fahren. 80KM für eine Strecke. Mit Tuxie war das eine zweieinhalb Stunden Fahrt. Ich bin gespannt. Bei Uli hole ich mir dann auch die Kamera ab, mit der ich dann die Rückfahrt aufnehmen werde (so denn alles gut geht).

Sooo … und nun mache ich noch eine Fahrt, nach Osnabrück.
Ich will mir im Kino „Star Trek Into Darkness“ anschauen.

Update: 19:42 Uhr

War ja klar.
Auf dem Hinweg fiel mir schon auf das der Gasgriff locker ist … und fuhr in Osnabrück an die nächste Tanke. Die Schraube die den Griff hielt ist weg … futsch … raus. Klasse sad
Okay. Hin und Her überlegt … trotzdem weiter. Den Griff habe ich im Griff, morgen mache ich dann eine neue Schraube rein und gut ist.
Beim Kino gestoppt, stelle ich fest das es in der Filmpassage noch anderthalb Stunden dauert bis der Film beginnt … also setze ich mich wieder drauf, kicke die die Maschine an und fahre rüber zum Hauptbahnhof wo der Vorplatz nur so strotzte von Östrogengeschwängerten Zuwanderergruppen. Sorry … da stelle ich meine Maschine ganz sicher nicht hin. Also fahre ich direkt weiter und frage auf dem Rückweg an der Tanke meines Vertrauens nach einer Schraube. Keine passende da. Naja, macht ja nichts. Sowas habe ich ja zuhause.
Ich starte die Zündung und hätte Trude angekickt … wenn denn da noch was zum kicken dran gewesen wäre. Ebenfalls ab, futsch, nicht mehr da. Der ganze Kicker. Nochmal Klasse sad

Ich kann meine Begeisterung gar nicht in Worte fassen, schob die Karre an und fuhr nach Hause.
Und nun gehe ich erstmal frusten.

0

Erste Spaßfahrt

Hallo.

So ganz stimmt der Titel nicht, denn nur Spaß war das nicht.
Aber bei ungeplantem Sonnenschein, hielt mich nichts von einer ungeplanten „Testfahrt“ ab. smile
Es war eine abgesicherte Fahrt ins benachbarte Melle. Vorab rief ich Elke an, ob sie zuhause ist und mich schlimmstenfalls aufsammeln kann.

Die Reifen hatten wieder Luft verloren … nicht viel, aber halt genug das ich es machen lassen muss.
Nachdem ich im 28KM entfernten Melle ankam, fuhr ich zum ersten Mal zum tanken.
Nach 4Liter war Schluß. Ich füllte noch ~80ml Öl auf und fuhr die letzten Meter zu meinem Treffen.
Komisch war das an der Tanke. Statt den Rüssel reinhalten und wieder losfahren, gehe ich nun an meine mitgeführte 1 Liter Ölflasche und fülle halt 1:50 nach. Damit dauert der Tankvorgang durchaus länger. Ich werde versuchen es als gemütliche Zwischenpausen anzunehmen und mich nicht von den Wartenden verrückt machen zu lassen.
Ebenfalls an der Tank erntete ich interessierte Blicke … zwei Jugendlichen standen an der Gemischzapfanlage mit ihrer alten Vespa. Man hat sich freundlich gegrüsst.

Bevor ich heute los fuhr, bastelte ich mir aus meiner PKW-Schanenhals-Navihalterung eine neue für den Scheinwerfer. Dazu nahm ich den Sauggummi ab und trennte den Hebel ab, der das Vakuum erzeugt. Statt des Hebels nahm ich eine längere Schraube und schob sie von der Innenseite des Scheinwerfers, hoch bis zum Austrittspunkt am Schwanenhals, um sie dann dort mit einer Mutter zu sichern.

Ich habe ein Bild von meiner Terrasse aus gemacht.
Wenn das Wetter mitspielt, schaue ich mir die Maschine morgen erneut an und werde dann auch ein besseres Bild einstellen.

Die Navihalterung hat sehr gut gehalten und an der Maschine gibt es nichts neu hinzugekommenes. Sie vibriert halt noch sehr stark und mir fehlt etwas Druck am Berg.
Ebenso bleibt das Gefühl der verstellten Spur.

Ich habe mich auf dieser dritten Fahrt, zwar schon mehr an Trude und deren Bereifung gewöhnt, aber das sie hinten einen minimalen Hopser macht, wenn ich eine der Asphaltnahtstellen erwische ist sicherlich nicht richtig.

Da ich heute Besuch hatte, kam ich vorher nicht zur Prüfung der Motor Lagerungsgummis, aber ich gehe mal davon aus das sie hinüber sind und werde mir die Ersatzteile zum Austausch bestellen, sowie einen zweiten Ersatzschlauch.

Bei Elke blieb ich nur auf einen Tee und machte mich wieder bei Tageslicht auf den Weg.
Der Scheinwerfer muss noch justiert werden, aber dafür war es heute noch zu hell.
Es tat gut wieder eine Fahrt gemacht zu haben. Ich habe diese Freiheit und Mobilität doch mehr vermisst als ich mir zugestand. Noch ist sie zwar nicht perfekt, aber das wird schon noch.
Von einem meiner Nachbarn bekam ich ein Lob für meine Maschine, da er sie auch noch total verrostet, dreckig und kaputt gesehen hatte. Selbst meine „Lackierarbeiten“ fand er Klasse, weil ich den Rost bekämpfe und den Wert der Maschine erhalten möchte.
Sowas tut natürlich genauso gut, wie euer Zuspruch und das Mitfiebern.

Am liebsten würde ich nun direkt los und Andreas, Thomas und Norbert besuchen, aber das geht noch nicht. Einerseits wegen den Finanzen und andererseits ist Trude einfach noch nicht so weit … aber ich bin nun wieder sehr zuversichtlich, dass ich euch eines Tages doch besuchen kann. Wenigstens einmal.

Sooo …  ich wünsche euch eine gute Zeit und berichte die Tage wieder.
Liebe Grüße,
der Micha

0

Zweite Testfahrt

Gestern und heute schien die Sonne (ausnahmsweise). Einen Tag davor hatte man noch die Winterklamotten an und nun sind es in der Sonne um die 25 Grad Plus.
So ein harter Wechsel ist nichts für mich. Der Kreislauf mag das nicht wirklich.

Da mir der Rat gegeben wurde die Bowdenzüge einzuölen, hatte ich dieses gemacht und bin heute auf meine zweite Testfahrt gefahren.
Knapp 80KM habe ich insgesamt abgerissen.
Natürlich ist das kaum erwähnenswert, wenn es denn nicht eine Testfahrt wäre.

Meine Bremsen haben durchgehalten (vorne muss ich nachstellen) und sind nicht aus der Aufnahme gerutscht. Ich bin erschüttert das ich offensichtlich nicht ausreichend geölte Bowdenzüge geliefert bekam … das heisst … genaugenommen ärgert es mich das ich keinen Hinweis fand „Bitte ölen sie unbedingt die Züge vor der Erstbenutzung, da sie sonst nicht einsatzbereit sind“.
Dann hätte ich die Teile nämlich bereits die Wochen über in Öl gelegt und alles wäre gut.
Diese Verkaufspolitik bei der man Häppchenweise Informationen und Ersatzteile erhält, finde ich sowas von ätzend. Da kann ich gar nicht genug drüber meckern.

Zurück zum Thema: Meiner zweiten (Test)Fahrt.
A)
Ich hatte den Kupplungszug neu eingestellt und dadurch auch eine, kaum noch, schleifende Kupplung. Das ist also erstmal vom Tisch.
B)
Die Bremsen haben wie erwähnt gehalten. Auch kein Thema im Moment.
C)
Der Luftdruck war vorne und hinten um 0,5 Bar geringer (nach einer Woche Standzeit).
Da muss ich die Maschine also zum Reifenhändler fahren und mir neue Schläuche einziehen lassen. Mal schauen was man mir für Kosten vorschlägt. Vorab werde ich noch einen zweiten Ersatzschlauch kaufen. Die bisherigen (neuen) Schläuche werde ich flicken und dann als Reserve festhalten.
D)
Die Maschine vibriert wenn ich Gas gebe … auch aufgebockt. Es liegt also nicht an der Bereifung. Das muss ich im Forum abklären.
E)
Die Maschine hatte heute 59 KM/h auf dem Navi. Gerade Landstrasse, kaum Gegenwind, kein Gefälle oder eine Steigung. Danach ist dann Ende. Meinen Testberg zum Nachbarort nahm sie heute mit 35 ~ 45 KM/h. Ich hatte gehofft das sie besser hoch kommt, aber damit kann ich erstmal auch leben. Ich bin froh das sie überhaupt den Berg nimmt und nicht, wie Tuxie, kurz vor dem umkippen ist.
F)
Die Spur muss ich einstellen. Ich kann schlecht linke Kurven fahren und fühle mich allgemein unsicher auf der Maschine.
G)
Meine Navihalterung hat sich bei der Rückfahrt verabschiedet ohne das ich es bemerkt hatte.
Ohne Navi drin!
Soweit erkennbar hat sie sich frei vibriert und ist dann abgefallen. Nicht zu ändern. Muss ich mir neu bestellen und dann besser sichern (vielleicht sogar mit einem zusätzlichen Sicherungskabel).
H)
Der Krümmer hat diesesmal gehalten und die Mutter hat sich nicht freigedreht. Ich behalte das dennoch im Auge.

Morgen will ich mal die Kerze prüfen.
Ich fahre immer noch mit dem ersten Benzin, indem ich die doppelte Menge Öl drin habe.
Die ersten zwei Minuten stösst sie auch kräftige blaue Wolken aus. Danach ist dann alles „gut“.

Nächste Woche soll das Wetter wieder besser werden, dann mache ich bestimmt eine Tour zu Dat-Uli. Das wären dann ca. 110KM. Wenn sie das durchsteht, dann sicherlich auch grössere Strecken und ich kann beginnen, Vertrauen in „Trude“ zu fassen.
Ausserdem fiel mir heute auf, das mein Steissbein gar nicht gemeckert hatte.
Ich bin gespannt wie sich das weiter verhält.

Leider wieder einmal keine Bilder, weil ich wirklich noch komplett mit kuppeln, schalten, bremsen und beobachten beschäftigt bin.
Die kleine Videocam, die ich früher im Einsatz hatte, ist leider auch schon länger defekt. Da muss ich auch mal nachbestellen.

Bis die Tage.
Mit den besten Grüßen,
der Micha

0

Kleine Erstfahrt

Bilder gibt es keine. Ich war mit fahren beschäftigt.

Ich habe heute meine Maschine an die Tanke runter geschoben und Luft aufgefüllt.
Sowohl vorne als auch hinten war kaum Luft drin. Hatte ich doch nur ein wenig eingefüllt?
Ich glaube nicht. Denn dann hätte ich mir das schleppen der Räder ja sparen können.
Wahrscheinlicher ist es, das ich beide Schläuche ruiniert habe.
Jedenfalls habe ich heute je 2,5 Bar eingefüllt. Morgen/Übermorgen weiß ich mehr.

Nachdem Luft drin war, habe ich dann die Maschine hinter der Tanke angeworfen.
Mit mächtig viel blauem Dunst verbrannte das Öl. Ich lies sie ein paar Minuten so laufen und wagte mich dann an die erste Testfahrt.

Die ersten 7KM brachte ich, mit einer Fahrt zum örtlichen Toom-Baumarkt und zurück auf die Uhr. Dabei fiel mir auf das die Tachonadel für nichts gut ist. Sie vibriert kräftig zwischen 50 und 60. Ob die KM Anzeige richtig mitläuft weiß ich nicht. Sie dreht sich zwar, aber erst nach einer Probefahrt weiß ich ob der Stand dann auch stimmt.

Die ganze Maschine vibriert fürchterlich und die Kupplung kommt sehr spät.
Sie nimmt das Gas, auf den letzten 15Prozent beim drehen des Gashahns, dann sehr ruckelig an. Sprich: Sie zieht kurz nach vorne, fällt dann wieder ab, dreht eine Weile in dem Tourenbereich, „packt“ dann wieder und geht auch mit den Touren runter, verliert das dann aber wieder. Ich bin mir nicht sicher ob sie wirklich in den vierten Gang schaltet, oder ob er nicht reinkommt und sie dadurch nicht auf Geschwindigkeit kommt.
Ich erwarte von ihr eigentlich eine dauerhafte Geschwindigkeit von 65KM/h laut Navi. Dafür muss ich aber noch weitere Probefahrten hinlegen.

Nachdem ich wieder zuhause war, wollte ich noch eine längere Tour nachlegen um den Schmutz aus dem Motor zu blasen und das System langsam mal ans laufen zu bringen.
Doch zunächst war noch eine Stunde Hausarbeit angesagt.
Danach trat ich dann die Maschine an … was nicht ging. Auch nicht nach dem xten kicken. Da kam so gut wie nichts. Also legte ich den zweiten Gang rein und schob die Karre die Hügel bei mir rauf und lies beim runterrollen den Gang kommen. Das half.

Ich lies sie noch eine Minute so laufen, bevor ich mich dann erneut auf den Weg machte.

Ich fuhr rüber nach Bad Iburg.
Dort ist auch mein „Testberg“, der eine sehr langgezogene Steigung hat und den ich mit 35/40 KM/h nach oben kam. Auf dem Hinweg bei „Berg runter“ geschah es dann, die Fussbremse knackte und mein Fuss bremste ins Leere. Mieses Gefühl. Ging aber alles gut.
Ich hatte mich vergewissert das eine Bekannte von mir in Bad Iburg erreichbar ist, für den Fall das ich mit der Maschine liegen bleibe. Dort trank ich dann erstmal zwei Kaffee und machte mich zwei Stunden später wieder auf den Weg.
Zunächst einmal schaute ich mir die Hinterradbremse an. Sie war ausgehangen.
Wie kann das denn?
Ich hing den Bowdenzug also wieder ein und trat erneut vorne die Bremse … ins Leere. ??? Wahrscheinlich hat sich der Zug vorne ausgehangen (ob da ein Tönnchen fehlt?). Ich schaue es mir zuhause an. Bei meiner Bekannten, mitten auf der Strasse bringt das nichts.
Erneut war ein Antreten kaum möglich. Irgendwie trete ich da meistens ins Nichts. Nur alle paar Versuche bewege ich den Kolben mit. Warum? Das kann doch nicht richtig sein.
Auch das muss ich mir anschauen.
Zunächst einmal schob ich die Karre wieder an und sie lies sich damit starten.
Das kann aber kein Dauerzustand sein. Das ist nämlich noch anstrengender als ankicken.

Also:
Sie hat heute beinahe 30KM „durchgehalten“.
Ich sass endlich wieder auf einem Bike und mir sind die Räder nicht während der Fahrt abgefallen. smile
Der Tacho muss gemacht werden.
Der Reifendruck muss beobachtet werden.
Die Hinterradbremse muss als Erstes in Ordnung gebracht werden.
Danach dann die Kupplung und das Problem mit dem „Kick“.
Hupe, Blinker, Scheinwerfer geht. Bremslicht hoffentlich auch. Muss ich die Tage nochmal nachschauen. (Blick in Spiegel und Bremslicht gegen Garagentor)
Den Scheinwerfer als solches muss ich in der Höhe auch noch einstellen.

Und die Zündkerze muss ich im Auge behalten. Jedenfalls war nach meiner Erstfahrt das Kerzengesicht trocken und sauber. Die ganzen Tage zuvor, wo ich kurz die Maschine laufen lies um das Standgas halbwegs einzustellen, war sie nass und schwarz.
Wenn ich das richtig deute, scheint dann wohl die Zündung einwandfrei zu sein. Vielleicht sogar zu mager.

Im Moment bin ich … weil ich einfach kein kompetenter Schrauber bin, drauf und dran, einen Profi dran zu lassen. Aber ich habe schon beinahe 600€ drin stecken. Wenn ich die nun zur Feineinstellung/Nachjustierung in die Werkstatt bringe wird das sicherlich nicht günstig.
Sollten allerdings beide Reifen die Luft verlieren, werde ich 100% die Schläuche beim Reifenheini neu einsetzen lassen. Das tue ich mir nicht nochmal an, um es dann wohl doch zu vergeigen.
0