Einbau von Cockpit, Multivario, Wandler und Keilriemen

Ein bisschen Zeit ging ins Land da ich noch ein paar Neuteile nachkaufen musste.
War ja beinahe schon klar, allerdings kam auch ein neues Cockpit dazu da das alte mir nun zwar die Kilometer zählte, aber dafür keine Geschwindkeit mehr mass.
Das es so ist muss ich mir leider selbst zuschreiben. Da war ich wohl etwas zu grobmotorisch.
Im ersten Augenblick dachte ich mir es vom Uhrmacher wieder richten zu lassen, aber bei 12,50€ für ein komplett Neues war der Gedanke schnell verworfen.

Nun hat das Töff nen Kolben, Ober- und Unterzylinder, sowie einen neuen Vergaser also schaute ich mir direkt mal den Keiler nebst Rest nochmal genauer an.

Mal gut das ich nachgeschaut habe. Den fast neuen Keiler hat es bereits nach den letzten 100KM beinahe zerlegt.
Schuld hat dabei wohl der Wandler aus meiner „Zwischenkarre“. Den hatte ich aus jener ausgebaut da er stärkere Federn bekommen hatte und gut durch“schaltete“.
Der junge Mann der sie mir verkaufte hatte angemerkt das ihm damit bereits 2 Keilriemen gerissen seien, er aber nicht genau wüsste woran es lag.
Ich habe mir die Wandlereinheit genauer angeschaut aber nichts auffälliges gefunden. Kein Grat, kein Hubbel, kein Nichts was den Rand so scheuern könnte. Sehr seltsam.

Ich habe aber keinen Bock drauf mich damit lange zu beschäftigen und somit bekommt mein Töff nun auch noch ein neues Cockpit und einen komplett neuen Antrieb.
Besser ist das … und sooo teuer war es bisher nicht.

War alles nicht so schwer und mittlerweile weiß ich wo die Schrauben an der Karre sitzen.
Schönes neues Licht und einen Kilometerzähler auf Null. Passend zum neuen Zylinderkit.

Nun steht sie wieder da als könnte sie kein Wässcherchen trüben, dabei hat sie es faustdick unter der Haube. ;)

Die ersten 100KM habe ich schon eingefahren und werde morgen mal einen Ölwechsel machen. Das Ölbild wird mir Aufschluss geben was richtig und was falsch läuft.

Den Vergaser abzustimmen fällt mir diesesmal sehr schwer.
Finde ich ein wenig seltsam da ich mit dem Vergasertyp eigentlich gut und schnell zurecht komme.
Vielleicht liegt es an den Neuteilen, vielleicht muss ich die Ventilabstände nochmals prüfen und nachregulieren. Vielleicht habe ich aber auch einfach nur einen „schlechten“ Vergaser erwischt.
Ich habe noch zwei neue. Im Notfall kann ich das also mal eben schnell gegenprüfen.

Die Einfahrphase macht sie jedenfalls gut.
An meinem Testberg kommt sie nun wieder in den Quark, bricht nicht bei jedem Hügel zusammen und schiebt auch hoch wenn ich von Schrittgeschwindigkeit aus am Hahn drehe.
Endgeschwindigkeit liegt bei ~60KMh weil ich im Moment leichte Gewichte fahre. Bergab dreht er über die 80KMh Anzeige.

Soweit so gut.
Der Spaß hat mich insgesamt ~220€ gekostet, wobei schon 20€ alleine für Porto weggingen.
Und gottseidank kein Olaf weit und breit der mir die Karre teuer kaputt geschraubt hätte.

Allzeit gute Fahrt wünschend,
der Micha

0

Wechsel von defektem Wandler und Vergasertausch

Mein Möp mag nicht so wirklich und ich bin weiter auf Fehlersuche.

Einen davon habe ich nun beim schrauben entdeckt. Die Kupplungsbeläge waren nicht mehr vorhanden. Schlimmer noch, es war nur noch einer von dreien drauf und der letzte schon schräg abgenudelt.

Ist ja kein Wunder das sie nicht will.

Der Wechsel brachte natürlich eine Verbesserung aber das mich sie mich die Berge nicht mehr hoch bringt, scheint nicht daran zu liegen. Ich muss mal die Kompression messen lassen.

0

Erste Spaßfahrt

Hallo.

So ganz stimmt der Titel nicht, denn nur Spaß war das nicht.
Aber bei ungeplantem Sonnenschein, hielt mich nichts von einer ungeplanten „Testfahrt“ ab. smile
Es war eine abgesicherte Fahrt ins benachbarte Melle. Vorab rief ich Elke an, ob sie zuhause ist und mich schlimmstenfalls aufsammeln kann.

Die Reifen hatten wieder Luft verloren … nicht viel, aber halt genug das ich es machen lassen muss.
Nachdem ich im 28KM entfernten Melle ankam, fuhr ich zum ersten Mal zum tanken.
Nach 4Liter war Schluß. Ich füllte noch ~80ml Öl auf und fuhr die letzten Meter zu meinem Treffen.
Komisch war das an der Tanke. Statt den Rüssel reinhalten und wieder losfahren, gehe ich nun an meine mitgeführte 1 Liter Ölflasche und fülle halt 1:50 nach. Damit dauert der Tankvorgang durchaus länger. Ich werde versuchen es als gemütliche Zwischenpausen anzunehmen und mich nicht von den Wartenden verrückt machen zu lassen.
Ebenfalls an der Tank erntete ich interessierte Blicke … zwei Jugendlichen standen an der Gemischzapfanlage mit ihrer alten Vespa. Man hat sich freundlich gegrüsst.

Bevor ich heute los fuhr, bastelte ich mir aus meiner PKW-Schanenhals-Navihalterung eine neue für den Scheinwerfer. Dazu nahm ich den Sauggummi ab und trennte den Hebel ab, der das Vakuum erzeugt. Statt des Hebels nahm ich eine längere Schraube und schob sie von der Innenseite des Scheinwerfers, hoch bis zum Austrittspunkt am Schwanenhals, um sie dann dort mit einer Mutter zu sichern.

Ich habe ein Bild von meiner Terrasse aus gemacht.
Wenn das Wetter mitspielt, schaue ich mir die Maschine morgen erneut an und werde dann auch ein besseres Bild einstellen.

Die Navihalterung hat sehr gut gehalten und an der Maschine gibt es nichts neu hinzugekommenes. Sie vibriert halt noch sehr stark und mir fehlt etwas Druck am Berg.
Ebenso bleibt das Gefühl der verstellten Spur.

Ich habe mich auf dieser dritten Fahrt, zwar schon mehr an Trude und deren Bereifung gewöhnt, aber das sie hinten einen minimalen Hopser macht, wenn ich eine der Asphaltnahtstellen erwische ist sicherlich nicht richtig.

Da ich heute Besuch hatte, kam ich vorher nicht zur Prüfung der Motor Lagerungsgummis, aber ich gehe mal davon aus das sie hinüber sind und werde mir die Ersatzteile zum Austausch bestellen, sowie einen zweiten Ersatzschlauch.

Bei Elke blieb ich nur auf einen Tee und machte mich wieder bei Tageslicht auf den Weg.
Der Scheinwerfer muss noch justiert werden, aber dafür war es heute noch zu hell.
Es tat gut wieder eine Fahrt gemacht zu haben. Ich habe diese Freiheit und Mobilität doch mehr vermisst als ich mir zugestand. Noch ist sie zwar nicht perfekt, aber das wird schon noch.
Von einem meiner Nachbarn bekam ich ein Lob für meine Maschine, da er sie auch noch total verrostet, dreckig und kaputt gesehen hatte. Selbst meine „Lackierarbeiten“ fand er Klasse, weil ich den Rost bekämpfe und den Wert der Maschine erhalten möchte.
Sowas tut natürlich genauso gut, wie euer Zuspruch und das Mitfiebern.

Am liebsten würde ich nun direkt los und Andreas, Thomas und Norbert besuchen, aber das geht noch nicht. Einerseits wegen den Finanzen und andererseits ist Trude einfach noch nicht so weit … aber ich bin nun wieder sehr zuversichtlich, dass ich euch eines Tages doch besuchen kann. Wenigstens einmal.

Sooo …  ich wünsche euch eine gute Zeit und berichte die Tage wieder.
Liebe Grüße,
der Micha

0

Zweite Testfahrt

Gestern und heute schien die Sonne (ausnahmsweise). Einen Tag davor hatte man noch die Winterklamotten an und nun sind es in der Sonne um die 25 Grad Plus.
So ein harter Wechsel ist nichts für mich. Der Kreislauf mag das nicht wirklich.

Da mir der Rat gegeben wurde die Bowdenzüge einzuölen, hatte ich dieses gemacht und bin heute auf meine zweite Testfahrt gefahren.
Knapp 80KM habe ich insgesamt abgerissen.
Natürlich ist das kaum erwähnenswert, wenn es denn nicht eine Testfahrt wäre.

Meine Bremsen haben durchgehalten (vorne muss ich nachstellen) und sind nicht aus der Aufnahme gerutscht. Ich bin erschüttert das ich offensichtlich nicht ausreichend geölte Bowdenzüge geliefert bekam … das heisst … genaugenommen ärgert es mich das ich keinen Hinweis fand „Bitte ölen sie unbedingt die Züge vor der Erstbenutzung, da sie sonst nicht einsatzbereit sind“.
Dann hätte ich die Teile nämlich bereits die Wochen über in Öl gelegt und alles wäre gut.
Diese Verkaufspolitik bei der man Häppchenweise Informationen und Ersatzteile erhält, finde ich sowas von ätzend. Da kann ich gar nicht genug drüber meckern.

Zurück zum Thema: Meiner zweiten (Test)Fahrt.
A)
Ich hatte den Kupplungszug neu eingestellt und dadurch auch eine, kaum noch, schleifende Kupplung. Das ist also erstmal vom Tisch.
B)
Die Bremsen haben wie erwähnt gehalten. Auch kein Thema im Moment.
C)
Der Luftdruck war vorne und hinten um 0,5 Bar geringer (nach einer Woche Standzeit).
Da muss ich die Maschine also zum Reifenhändler fahren und mir neue Schläuche einziehen lassen. Mal schauen was man mir für Kosten vorschlägt. Vorab werde ich noch einen zweiten Ersatzschlauch kaufen. Die bisherigen (neuen) Schläuche werde ich flicken und dann als Reserve festhalten.
D)
Die Maschine vibriert wenn ich Gas gebe … auch aufgebockt. Es liegt also nicht an der Bereifung. Das muss ich im Forum abklären.
E)
Die Maschine hatte heute 59 KM/h auf dem Navi. Gerade Landstrasse, kaum Gegenwind, kein Gefälle oder eine Steigung. Danach ist dann Ende. Meinen Testberg zum Nachbarort nahm sie heute mit 35 ~ 45 KM/h. Ich hatte gehofft das sie besser hoch kommt, aber damit kann ich erstmal auch leben. Ich bin froh das sie überhaupt den Berg nimmt und nicht, wie Tuxie, kurz vor dem umkippen ist.
F)
Die Spur muss ich einstellen. Ich kann schlecht linke Kurven fahren und fühle mich allgemein unsicher auf der Maschine.
G)
Meine Navihalterung hat sich bei der Rückfahrt verabschiedet ohne das ich es bemerkt hatte.
Ohne Navi drin!
Soweit erkennbar hat sie sich frei vibriert und ist dann abgefallen. Nicht zu ändern. Muss ich mir neu bestellen und dann besser sichern (vielleicht sogar mit einem zusätzlichen Sicherungskabel).
H)
Der Krümmer hat diesesmal gehalten und die Mutter hat sich nicht freigedreht. Ich behalte das dennoch im Auge.

Morgen will ich mal die Kerze prüfen.
Ich fahre immer noch mit dem ersten Benzin, indem ich die doppelte Menge Öl drin habe.
Die ersten zwei Minuten stösst sie auch kräftige blaue Wolken aus. Danach ist dann alles „gut“.

Nächste Woche soll das Wetter wieder besser werden, dann mache ich bestimmt eine Tour zu Dat-Uli. Das wären dann ca. 110KM. Wenn sie das durchsteht, dann sicherlich auch grössere Strecken und ich kann beginnen, Vertrauen in „Trude“ zu fassen.
Ausserdem fiel mir heute auf, das mein Steissbein gar nicht gemeckert hatte.
Ich bin gespannt wie sich das weiter verhält.

Leider wieder einmal keine Bilder, weil ich wirklich noch komplett mit kuppeln, schalten, bremsen und beobachten beschäftigt bin.
Die kleine Videocam, die ich früher im Einsatz hatte, ist leider auch schon länger defekt. Da muss ich auch mal nachbestellen.

Bis die Tage.
Mit den besten Grüßen,
der Micha

0

Kleine Erstfahrt

Bilder gibt es keine. Ich war mit fahren beschäftigt.

Ich habe heute meine Maschine an die Tanke runter geschoben und Luft aufgefüllt.
Sowohl vorne als auch hinten war kaum Luft drin. Hatte ich doch nur ein wenig eingefüllt?
Ich glaube nicht. Denn dann hätte ich mir das schleppen der Räder ja sparen können.
Wahrscheinlicher ist es, das ich beide Schläuche ruiniert habe.
Jedenfalls habe ich heute je 2,5 Bar eingefüllt. Morgen/Übermorgen weiß ich mehr.

Nachdem Luft drin war, habe ich dann die Maschine hinter der Tanke angeworfen.
Mit mächtig viel blauem Dunst verbrannte das Öl. Ich lies sie ein paar Minuten so laufen und wagte mich dann an die erste Testfahrt.

Die ersten 7KM brachte ich, mit einer Fahrt zum örtlichen Toom-Baumarkt und zurück auf die Uhr. Dabei fiel mir auf das die Tachonadel für nichts gut ist. Sie vibriert kräftig zwischen 50 und 60. Ob die KM Anzeige richtig mitläuft weiß ich nicht. Sie dreht sich zwar, aber erst nach einer Probefahrt weiß ich ob der Stand dann auch stimmt.

Die ganze Maschine vibriert fürchterlich und die Kupplung kommt sehr spät.
Sie nimmt das Gas, auf den letzten 15Prozent beim drehen des Gashahns, dann sehr ruckelig an. Sprich: Sie zieht kurz nach vorne, fällt dann wieder ab, dreht eine Weile in dem Tourenbereich, „packt“ dann wieder und geht auch mit den Touren runter, verliert das dann aber wieder. Ich bin mir nicht sicher ob sie wirklich in den vierten Gang schaltet, oder ob er nicht reinkommt und sie dadurch nicht auf Geschwindigkeit kommt.
Ich erwarte von ihr eigentlich eine dauerhafte Geschwindigkeit von 65KM/h laut Navi. Dafür muss ich aber noch weitere Probefahrten hinlegen.

Nachdem ich wieder zuhause war, wollte ich noch eine längere Tour nachlegen um den Schmutz aus dem Motor zu blasen und das System langsam mal ans laufen zu bringen.
Doch zunächst war noch eine Stunde Hausarbeit angesagt.
Danach trat ich dann die Maschine an … was nicht ging. Auch nicht nach dem xten kicken. Da kam so gut wie nichts. Also legte ich den zweiten Gang rein und schob die Karre die Hügel bei mir rauf und lies beim runterrollen den Gang kommen. Das half.

Ich lies sie noch eine Minute so laufen, bevor ich mich dann erneut auf den Weg machte.

Ich fuhr rüber nach Bad Iburg.
Dort ist auch mein „Testberg“, der eine sehr langgezogene Steigung hat und den ich mit 35/40 KM/h nach oben kam. Auf dem Hinweg bei „Berg runter“ geschah es dann, die Fussbremse knackte und mein Fuss bremste ins Leere. Mieses Gefühl. Ging aber alles gut.
Ich hatte mich vergewissert das eine Bekannte von mir in Bad Iburg erreichbar ist, für den Fall das ich mit der Maschine liegen bleibe. Dort trank ich dann erstmal zwei Kaffee und machte mich zwei Stunden später wieder auf den Weg.
Zunächst einmal schaute ich mir die Hinterradbremse an. Sie war ausgehangen.
Wie kann das denn?
Ich hing den Bowdenzug also wieder ein und trat erneut vorne die Bremse … ins Leere. ??? Wahrscheinlich hat sich der Zug vorne ausgehangen (ob da ein Tönnchen fehlt?). Ich schaue es mir zuhause an. Bei meiner Bekannten, mitten auf der Strasse bringt das nichts.
Erneut war ein Antreten kaum möglich. Irgendwie trete ich da meistens ins Nichts. Nur alle paar Versuche bewege ich den Kolben mit. Warum? Das kann doch nicht richtig sein.
Auch das muss ich mir anschauen.
Zunächst einmal schob ich die Karre wieder an und sie lies sich damit starten.
Das kann aber kein Dauerzustand sein. Das ist nämlich noch anstrengender als ankicken.

Also:
Sie hat heute beinahe 30KM „durchgehalten“.
Ich sass endlich wieder auf einem Bike und mir sind die Räder nicht während der Fahrt abgefallen. smile
Der Tacho muss gemacht werden.
Der Reifendruck muss beobachtet werden.
Die Hinterradbremse muss als Erstes in Ordnung gebracht werden.
Danach dann die Kupplung und das Problem mit dem „Kick“.
Hupe, Blinker, Scheinwerfer geht. Bremslicht hoffentlich auch. Muss ich die Tage nochmal nachschauen. (Blick in Spiegel und Bremslicht gegen Garagentor)
Den Scheinwerfer als solches muss ich in der Höhe auch noch einstellen.

Und die Zündkerze muss ich im Auge behalten. Jedenfalls war nach meiner Erstfahrt das Kerzengesicht trocken und sauber. Die ganzen Tage zuvor, wo ich kurz die Maschine laufen lies um das Standgas halbwegs einzustellen, war sie nass und schwarz.
Wenn ich das richtig deute, scheint dann wohl die Zündung einwandfrei zu sein. Vielleicht sogar zu mager.

Im Moment bin ich … weil ich einfach kein kompetenter Schrauber bin, drauf und dran, einen Profi dran zu lassen. Aber ich habe schon beinahe 600€ drin stecken. Wenn ich die nun zur Feineinstellung/Nachjustierung in die Werkstatt bringe wird das sicherlich nicht günstig.
Sollten allerdings beide Reifen die Luft verlieren, werde ich 100% die Schläuche beim Reifenheini neu einsetzen lassen. Das tue ich mir nicht nochmal an, um es dann wohl doch zu vergeigen.
0

Das Öl läuft zwar raus …

… aber nicht hinter dem Ritzel, sondern aus der Aufnahme (=Abtriebswelle) der Ritzel.

Ich habe nun im Forum nach folgendem gefragt:
A) Ich
bekomme das Sicherungsblech, welches die Mutter hält, nicht zurück
gebogen. Wie würde man es machen, ohne die Aufnahme zu zerstören?

B) Wie heisst die Aufnahme wo die Ritzel aufsitzen? (also das „Rohr“)

C) Das Öl läuft aus der Aufnahme und nicht hinter dem Ritzel heraus. Muss ich dann überhaupt das Ritzel abnehmen?

Man hat mir bereits geantwortet, dass das Ritzel auf der Abtriebswelle sitzt und ich den Wellendichtring (Simmerring) nicht wechseln brauche, wenn hinter dem Ritzel nichts heraus läuft.
Ich habe wohl schlicht und einfach zuviel Öl eingefüllt. Laut Handbuch soll ich bis zur Unterkante der Ölkontrollschraube einfüllen … laut den Schraubern, maximal 400ml. Das ist ein riesen Unterschied.

Aber wie das so ist, wenn man keine Ahnung hat. Lieber zuviel als zuwenig Öl rein.

So sieht es derzeit in meinem Wohnzimmer aus. Gemütlich ist anders.

Die Satteldecke bekomme ich beim Sitz nicht drauf. Der Mitarbeiter von ostoase rief immer noch nicht zurück. Darum ist die Sitzbank auch immer noch abgeschraubt.
Wie ich heute sehe, fehlen mir auf dem Bodenblech doch mehr Halteplättchen (die wohl schon früher rausbrachen), als zunächst gesichtet.
Ein neues Bodenblech würde mich ~60 Euro kosten. Da es ansonsten noch okay ist, sehe ich die Ausgabe definitv nicht ein. Irgendwie werde ich mir mit dem Sitzbezug schon zu helfen wissen.
Wahrscheinlich werde ich Ösen in den Bezug machen und ihn unterhalb festbinden oder an Federn einhängen. Mal schauen was mir da so unter kommt.

Kupplungs- und Vorderbremsenzug habe ich bereits ausgewechselt.
Die Tachowelle müsste ich extra kaufen (~20 €) und belasse es bei der jetzigen, die noch einen guten Eindruck macht.
Der alte Kupplungshandhebel ist draussen … der abgebrochene Bremshebel vorne, lässt sich derzeit nicht lösen. Die Schraube bewegt sich keinen Millimeter.
Sich nicht bewegende Schrauben ist ein Dauerthema an dem alten Schätzchen … egal … ich schaff das.
*gmblfx und draufhau
;-)

Am Abend konnte ich vor lauter Informationssammelei zur Simson, die Finger nicht stillhalten.
Die Bowdenzüge habe ich bestellt, da sich am Gasgriff, schon einzelne Drähte herausschoben. Ein untrügliches Zeichen für A) Pfusch beim Zusammenbau oder aber, was wahrscheinlicher ist B) das der Zug sich auflöst.
Nachdem ich die Schraube (relativ flott. Danke!) herunter hatte,

dachte ich mir, da spleisst es ein wenig, wird zwar Zeit aber wird wohl noch ein paar tausend Kilometer halten.
Als ich ihn dann oben ausgehangen hatte …

war die Sache, ganz schnell, glaskar.
Der hätte mich nicht mal mehr meine Ersttour zu Ende fahren lassen. Schwein gehabt.

Da ich den Deckel nicht mehr richtig auf den Vergaser bekam, verglich ich ihn mit dem neuen Vergaser, den ich schon lange hier liegen habe … und ich stellte fest das er ganz anders aufgebaut ist.
Naja, dachte ich mir … ist ja kein Problem. Der Nachbar hatte mir zwar gesagt das ich den Vergaser nicht am Flansch abbauen solle, aber anders geht das ja gar nicht.
Ausserdem ist hinten am Luftflilter, jede Menge Klebeband. Ich glaube kaum das es Original so ist.

Nachdem ich meterweise das Klebenband ab hatte, sah ich auch warum es da ist.

Ich habe den Bereich zur besseren Sichtbarkeit aufgehellt.
Sooo, fährt die Karre natürlich nicht ohne Klebeband. War ja klar das mich noch einige Überraschungen erwarten. Ich kann nur hoffen das sie den Flansch nicht versemmelt haben. Die Schrauben sind zumindest nicht Original.

Dummerweise weiss ich nun nicht, ob der gekauft Vergaser bereits eingestellt ist.
Ich werde mal beim Versender nachfragen müssen.
Letztenendes ist an der Maschine beinahe alles Wichtige gegen Neu getauscht worden, so dass ich nicht ohne Weiteres nachvollziehen kann, woran es liegt, wenn sie nicht anspringt.

Vom Motor lasse ich zumindest erstmal die Finger, sonst wird das dieses Jahr nichts mehr mit einer funktionsfähigen Maschine.
*TiefDurchAtme

Nach dem Abziehen des Vergasers, hatte ich einen Bing-Vergaser (17/15/1105 zu ~74 Euro) in der Hand. Der wird zwar auch verkauft, macht aber (laut Foreneinträge) viel Ärger und ist nicht der Original-BVF-Vergaser (16N-3-2 zu ~36 Euro). Von Tuning hat der Nachbar nichts gesagt, aber wenn ich den Vergaser sehe und was mit der Maschine passiert ist, kann ich nur noch hoffen, dass Zylinder und Kolben okay sind.

Da der neue Vergaser direkt auf den Flansch muss, muss das Zwischenstück sowieso ab. Also schraubte ich dieses ab, obgleich der Nachbar sagte, das ich da nicht dran dürfe.
So ein Unsinn. Es ist gottseidank nur ein ganz normales Zwischenstück, ohne das die Schraubenbohrungen verändert wurden.

Den neuen Vergaser habe ich dann schonmal locker angeschraubt, damit ich keine Kleinteile verliere und auch schauen kann, ob die Dichtung passt.

Optisch ist soweit erst einmal alles gut. Das Verbindungsstück zum Luftfilter muss natürlich noch beschafft werden.

Für Heute mach ich Feierabend und versuche mich mit einem Tee, auch wegen meiner lauten Vermieter, zu beruhigen.

0