Schrauben bei 35 Grad in der Sonne ist anstrengend

… macht aber dennoch Laune, wenn man alle paar Minuten für eine Abkühlung sorgt und ausreichend dabei trinkt.

Nachdem mein Lieblingszusteller mir heute meine letzte Bestellung von AKF brachte, hatte ich mir eigentlich vorgenommen mich am wechseln der Gabelfedern zu versuchen.
Soweit die Theorie.
In der Praxis hatte ich jede Menge anderer Dinge an der Maschine zu machen.

Geliefert wurde heute:

01 – Vergaserdeckeldichtung
02 – Bremszug hinten (weil ich dem verbauten nicht traue!)
03 – Telegabel Reparatur-Set mit

  • 2x Mutter M6
    2x Unterlegscheibe B6
    2x Gummi – Sicherungsscheibe 6x10x2
    2x Gummi – Dichtscheibe 13,5x21x1
    2x Sicherungsring 25×1,2 DIN 472
    2x Doppellippe Simmerring 30x40x7
    2x Druckfeder 3,4mm (verstärkt)
    2x Staubabstreifer
    1x ADDINOL Stoßdämpferöl 80ml (40ml benötigen Sie für eine Seite!)

04 – 20ml Messbecher
05 – Zündungs-Set

  • – 1 m Zündkabel, Rot
    – 1 Kerzenstecker Beru
    – 1 Zündkerze 260 von Isolator
    – 1 Unterbrecherkontakt
    – 1 Kondensator 

06 – Zündkerzen
07 – AKF Kennzeichenhalter (Werbegeschenk)

Zunächst einmal wollte ich dem tropfenden Vergaser Einhalt gebieten.
Die Tage fiel mir schon auf, das ich immer eine Pfütze auf der Motorwanne habe und der Boden auch ein paar Tropfen abbekommen hat.
Was ich nicht wusste … der Boden hat das meiste Benzin versickern lassen.
Mein Tank, gerade gefüllt und knapp 100KM gefahren, ist beinahe leer. Unfassbar.
Das Problem liegt an der original Gummidichtung, des neuen Vergasers.
Man hat sich wohl gedacht, dass sich das Gummi gut vom Benzin ausdehnt und somit die Wanne abdichtet, aber weit gefehlt. Das Gummi drückt sich nach aussen und schliesst da gar nichts mehr ab.

Wenn ich sowieso am Vergaser arbeiten muss, habe ich mir gedacht das ich ihn dann direkt mal wieder abbauen und nachmessen kann
Den Flansch abzuschrauben war genauso aufwendig, wie das damalige anschrauben.
Man hat einfach nicht genug Freiraum um eine Knarre anzusetzen.

 Somit geht es dann in kurzen Schritten per Gabelschlüssel „voran“. Nervig.

Oben sieht man die neue Papierdichtung.
Unten die bereits ausgebaute „alte“ Gummidichtung, die mir so geliefert wurde.

Kein Wunder dass da das Benzin rausläuft. Wahrscheinlich zog er auch Nebenluft ohne Ende.
Nach dem Wechseln der Dichtung und dem Wiedereinbau des Vergasers, lies ich ihn mit offenenem Benzinhahn stehen.

Kein Tropfen kommt da raus. So soll es sein.
Ich bin schon gespannt ob sie in der Leistung nun zunimmt.

Nach dem Vergaser, liess ich das Getriebeöl ab.
Nicht weil es alt wäre (ich hatte es ja erst im Winter gewechselt), sondern weil ich den Verdacht hatte dass es mir rechtsseitig durch das damalige hinlegen der Maschine, komplett rausgelaufen ist.

Der Verdacht war „gottseidank“ unbegründet. Allerdings war immer noch zuviel Getriebeöl drin, was ich dann beim wiedereinfüllen korrigierte. Neues Öl habe ich nun nicht benutzt, da es ja gerade mal knappe 1000KM gelaufen hat und noch halbwegs gut aussah.
Ganz feine Späne hatte ich auf dem Magneten der Ölablassschraube. Nicht genug um in Panik zu geraten, aber etwas verwundert hat es mich dennoch, da es ja keine neue Maschine ist. Beim nächsten offiziellen Wechsel werde ich das genauer betrachten.
Nachtrag: Wie ich im Netz nachlas, ist es in Ordnung, solange die Späne sehr fein ist und die Konsistenz der Späne in Effektlacken entspricht.

Um auszuschliessen das die verminderte Leistung am Zündkabel oder dem Kerzenstecker liegt, habe ich diese Arbeit heute direkt mitgemacht.
Es war das erste Mal das ich Kabel und Stecker wechselte und musste ersteinmal nachlesen wie man das macht. Da ich dachte das der mitgelieferte Kondensator ebenfalls direkt an der Zündspule sitzen würde, baute ich die ganze Spule aus.
 

Natürlich viel zu kompliziert. Statt mühselig die beiden Halteschrauben zu entfernen, hätte es genügt die untere Grundplatte abzunehmen. Wieder was gelernt. smile
Mir viel Gedrehe hatte ich dann relativ zügig, die Zündspule und den neuen Kerzenstecker, am Kabel.
Der Kondensator steckt übrigens hinter der rechten Motorabdeckung an der Magnetzündanlage. Dazu müsste ich nicht nur den Motordeckel auf der anderen Seite abnehmen, sondern zuvor auch das Trittbrett abschrauben. Spare ich mir heute und behalte die Ersatzteile in der Ersatzteilekiste.
Aufgrund des falschen Abbaus, hat der Anbau dann auch entsprechend lange gedauert.
Die Sonne brannte und ich hatte sicherlich schon locker die ersten 3 Liter Wasser drin und draussen. smile

Da ich den Kerzenstecker gewechselt hatte, habe ich auch die Kerze rausgenommen.

Ein Glück, denn das Kerzenbild ist nicht mehr schlammig, nass und ölig, sondern beinahe weiß. Das muss ich fetter einstellen!
Mit der mageren Einstellung hatte ich die Tage die Fahrt zum Simsontreffen. Da bin ich wohl knapp an einem kapitalen Motorschaden vorbeigeschlittert, würde ich mal behaupten.

Es war mittlerweile später Nachmittag.
An einen Beginn um die Feder der Telegabel zu wechseln, ist nicht mehr zu denken, aber da seit der letzten Elektrikgeschichte kein Lämpchen mehr für Leerlauf und Fernlicht leuchtet, war das meine nächste Baustelle.

Obgleich ich kein Elektriklaie bin, brachte mich das Problem doch sehr ins grübeln.
Das schwitzen schiebe ich einfach mal aufs Wetter. smile

Das Ganze war ein Massefehler. Soviel war klar.
Aber wo der Fehler sass, war nicht ohne Weiteres festzustellen.
Eine ganze Stunde hat mich die Arbeit daran aufgehalten, aber nun leuchtet es wieder brav.

Danach beschäftigte mich die Vorderradbremse nochmals zwei Stunden, denn ich hätte gerne die Bremswirkung stärker gehabt.
Für mich war naheliegend, da ich die Stellschraube schon halb draussen habe, dass ich den vorderen Bremshebel um eine Zacke auf der Bremsnocke nach vorne setzen muss.
Mir war klar das die Arbeit wieder ätzend wird, aber das es nicht besser machbar ist, als bereits geschehen hatte ich nicht erwartet.

Ein Zacke mehr und die Bremse greift bereits komplett, eine Zacke weniger und die Stellschraube muss herhalten. Nicht so prickelnd.
Die Lösung wären frische Bremsbacken. Leider nicht bestellt.

Um 19 Uhr habe ich dann „Feierabend“ gemacht.
Ich bin total durchgeschwitzt und mir tun die Knie weh. Es macht sich bemerkbar das ich kein Training mehr mache und auch keine 20 mehr bin.

Mal schauen ob ich mich morgen an die Federn wage.
Ausserdem muss ich morgen noch den Vergaser einstellen und das hintere Bremslicht korrigieren … das habe ich seinerzeit falsch herum angebaut und habe keine Kennzeichenbeleuchtung, sondern eine Anhängerkupplungbeleuchtung. smile

Einen schönen Abend wünschend,
der Micha

Nachtrag 10ter July:
Heute (tagsdrauf) sind die Temperaturen von 29, auf 21 Grad gefallen.
Der Himmel ist komplett bewölkt und ich erwarte gleich Regen. So ein Mist.

Gestern noch einen Sonnenbrand auf Beine, Nacken und Oberarme geholt und heute muss schon wieder die warme Jeans angezogen werden.
Also stelle ich gleich nur den Vergaser neu ein und mache dann vielleicht noch eine kurze Testfahrt. Vielleicht. smile

0

Das Öl läuft zwar raus …

… aber nicht hinter dem Ritzel, sondern aus der Aufnahme (=Abtriebswelle) der Ritzel.

Ich habe nun im Forum nach folgendem gefragt:
A) Ich
bekomme das Sicherungsblech, welches die Mutter hält, nicht zurück
gebogen. Wie würde man es machen, ohne die Aufnahme zu zerstören?

B) Wie heisst die Aufnahme wo die Ritzel aufsitzen? (also das „Rohr“)

C) Das Öl läuft aus der Aufnahme und nicht hinter dem Ritzel heraus. Muss ich dann überhaupt das Ritzel abnehmen?

Man hat mir bereits geantwortet, dass das Ritzel auf der Abtriebswelle sitzt und ich den Wellendichtring (Simmerring) nicht wechseln brauche, wenn hinter dem Ritzel nichts heraus läuft.
Ich habe wohl schlicht und einfach zuviel Öl eingefüllt. Laut Handbuch soll ich bis zur Unterkante der Ölkontrollschraube einfüllen … laut den Schraubern, maximal 400ml. Das ist ein riesen Unterschied.

Aber wie das so ist, wenn man keine Ahnung hat. Lieber zuviel als zuwenig Öl rein.

So sieht es derzeit in meinem Wohnzimmer aus. Gemütlich ist anders.

Die Satteldecke bekomme ich beim Sitz nicht drauf. Der Mitarbeiter von ostoase rief immer noch nicht zurück. Darum ist die Sitzbank auch immer noch abgeschraubt.
Wie ich heute sehe, fehlen mir auf dem Bodenblech doch mehr Halteplättchen (die wohl schon früher rausbrachen), als zunächst gesichtet.
Ein neues Bodenblech würde mich ~60 Euro kosten. Da es ansonsten noch okay ist, sehe ich die Ausgabe definitv nicht ein. Irgendwie werde ich mir mit dem Sitzbezug schon zu helfen wissen.
Wahrscheinlich werde ich Ösen in den Bezug machen und ihn unterhalb festbinden oder an Federn einhängen. Mal schauen was mir da so unter kommt.

Kupplungs- und Vorderbremsenzug habe ich bereits ausgewechselt.
Die Tachowelle müsste ich extra kaufen (~20 €) und belasse es bei der jetzigen, die noch einen guten Eindruck macht.
Der alte Kupplungshandhebel ist draussen … der abgebrochene Bremshebel vorne, lässt sich derzeit nicht lösen. Die Schraube bewegt sich keinen Millimeter.
Sich nicht bewegende Schrauben ist ein Dauerthema an dem alten Schätzchen … egal … ich schaff das.
*gmblfx und draufhau
;-)

Am Abend konnte ich vor lauter Informationssammelei zur Simson, die Finger nicht stillhalten.
Die Bowdenzüge habe ich bestellt, da sich am Gasgriff, schon einzelne Drähte herausschoben. Ein untrügliches Zeichen für A) Pfusch beim Zusammenbau oder aber, was wahrscheinlicher ist B) das der Zug sich auflöst.
Nachdem ich die Schraube (relativ flott. Danke!) herunter hatte,

dachte ich mir, da spleisst es ein wenig, wird zwar Zeit aber wird wohl noch ein paar tausend Kilometer halten.
Als ich ihn dann oben ausgehangen hatte …

war die Sache, ganz schnell, glaskar.
Der hätte mich nicht mal mehr meine Ersttour zu Ende fahren lassen. Schwein gehabt.

Da ich den Deckel nicht mehr richtig auf den Vergaser bekam, verglich ich ihn mit dem neuen Vergaser, den ich schon lange hier liegen habe … und ich stellte fest das er ganz anders aufgebaut ist.
Naja, dachte ich mir … ist ja kein Problem. Der Nachbar hatte mir zwar gesagt das ich den Vergaser nicht am Flansch abbauen solle, aber anders geht das ja gar nicht.
Ausserdem ist hinten am Luftflilter, jede Menge Klebeband. Ich glaube kaum das es Original so ist.

Nachdem ich meterweise das Klebenband ab hatte, sah ich auch warum es da ist.

Ich habe den Bereich zur besseren Sichtbarkeit aufgehellt.
Sooo, fährt die Karre natürlich nicht ohne Klebeband. War ja klar das mich noch einige Überraschungen erwarten. Ich kann nur hoffen das sie den Flansch nicht versemmelt haben. Die Schrauben sind zumindest nicht Original.

Dummerweise weiss ich nun nicht, ob der gekauft Vergaser bereits eingestellt ist.
Ich werde mal beim Versender nachfragen müssen.
Letztenendes ist an der Maschine beinahe alles Wichtige gegen Neu getauscht worden, so dass ich nicht ohne Weiteres nachvollziehen kann, woran es liegt, wenn sie nicht anspringt.

Vom Motor lasse ich zumindest erstmal die Finger, sonst wird das dieses Jahr nichts mehr mit einer funktionsfähigen Maschine.
*TiefDurchAtme

Nach dem Abziehen des Vergasers, hatte ich einen Bing-Vergaser (17/15/1105 zu ~74 Euro) in der Hand. Der wird zwar auch verkauft, macht aber (laut Foreneinträge) viel Ärger und ist nicht der Original-BVF-Vergaser (16N-3-2 zu ~36 Euro). Von Tuning hat der Nachbar nichts gesagt, aber wenn ich den Vergaser sehe und was mit der Maschine passiert ist, kann ich nur noch hoffen, dass Zylinder und Kolben okay sind.

Da der neue Vergaser direkt auf den Flansch muss, muss das Zwischenstück sowieso ab. Also schraubte ich dieses ab, obgleich der Nachbar sagte, das ich da nicht dran dürfe.
So ein Unsinn. Es ist gottseidank nur ein ganz normales Zwischenstück, ohne das die Schraubenbohrungen verändert wurden.

Den neuen Vergaser habe ich dann schonmal locker angeschraubt, damit ich keine Kleinteile verliere und auch schauen kann, ob die Dichtung passt.

Optisch ist soweit erst einmal alles gut. Das Verbindungsstück zum Luftfilter muss natürlich noch beschafft werden.

Für Heute mach ich Feierabend und versuche mich mit einem Tee, auch wegen meiner lauten Vermieter, zu beruhigen.

0

Das Getriebeöl fliesst aus dem Kettenschutzschlauch

Tja. Das ist ein selbstverschuldetes Drama.
Ich kam ja auf die dumme und gleichzeitig sehr hilfreiche Idee, die Maschine auf die rechte Seite zu legen. Dadurch bekam ich dann endlich die verrosteten Schrauben an den Trittbrettern und den Krümmer ab.
Aber … dadurch floss das Getriebeöl in den Limadeckel, den Kettenkasten und letztendlich in den Kettenschlauch. Nun ist Kette zwar hübsch geölt, aber die Suppe läuft mir seitdem aus der Maschine.

Nachdem ich die Maschine wieder aufgerichtet hatte und es einen Tag mehr oder weniger trocken blieb, füllte ich cirka 400ml wieder auf.
Und seitdem tropft es wieder. Nicht so sturzflutartig, wie nach dem Aufrichten, aber es tropft.
Klarer Fall von Simmerring dachte ich mir so.
Da ich aber zu wenig Wissen habe, fragte ich im Forum nach.
Mein Verdacht wurde bestätigt. Entweder ich warte bis es aufhört, fülle nach und hoffe darauf das es lediglich durchs liegen zum Ölfluss kam, oder aber ich muss an den Limadeckel.

Oha. Ich wollte eigentlich gar nicht so genau die Lima in Augenschein nehmen.
Aber hilft nichts.
Ich bekam auch, nachdem man mir den Kopf gewaschen hat, niemals wieder eine Maschine lange hin zu legen, eine gute Schritt für Schritt Anleitung.

Wenn da so das Öl rausläft dürfte gar kein Simmering mehr drin
sein.
Das beide Trittbretter schon ab sind ist gar nicht so
schlecht.
Jetzt hockst du dich auf der rechten Seite des Mopeds so hin
das du genau auf den Seitendeckel schaust.
Oben drauf läuft der
Bowdenzug für die Kupplung, den nimmst du an der schwarzen Hülle in die
Hand und zieht ihn mit etwas Kraft aus dem kleinen Widerlager, wo die
Hülle eingehängt ist, und hängst ihn somit aus, musst ihn aber nicht aus
dem Metallkupplungshebel aushaken.
Vorsicht, den Bowdenzug nicht
knicken, sonst brauchst du ´nen neuen!
An der Tachowelle hast du eine
kleine Überwurfmutter, die drehst du ab und ziehst die Tachowelle nach
oben heraus. Wenn du die Überwurfmutter nicht mit der Hand abbekommst
kannst du auch mit einer Zange etwas nachhelfen, aber nicht zu fest
drücken, ist meist nur Plastik.
Jetzt hast du nur noch drei Schrauben an
dem Seitendeckel zu entfernen, eine Schraube ist oben, eine ist vorn
und eine unten.
Merk dir gut wo welche drin waren, glaube die sind
unterschiedlich lang.
Wenn die drei Schrauben rausgedreht sind ziehst du
den Deckel einfach in deine Richtung ab. Das war es auch schon.
Nun
siehst du vorn die Zündung und hinten das Antriebsritzel.
Jetzt kannst
du auch sehen wo dein Öl rausgelaufen ist.
Mach alles schön sauber mit
Bremsenreiniger und Putzlappen und das war es dann auch schon.
Dann
kannst du alles wieder zusammenbauen.

Da kann ja eigentlich nicht viel schief gehen.
Aber Bammel habe ich schon.

Sobald die Ersatzteile da sind (ich ziehe die Bestellung für März vor und hoffe darauf das nichts neues passiert), versuche ich mich an meiner ersten Motor(deckel)öffnung. Der versierte Schrauber lacht nun sicherlich und fragt sich, was ich da für ne Welle drum mache.
Tja, irgendwann muss man wohl mal anfangen.
(Und wenn ich wieder an Tuxies-Möchtegern-Schrauberbuden denke, dann ist das eine gute Entscheidung)

Nachtrag:
Eigentlich wehre ich mich schon die ganze Zeit die Angebote meiner Freunde und Bekannten anzunehmen und ersteinmal die Kosten für die Ersatzteile zu übernehmen. Ich könnte dann die Leihgabe in Raten abtragen.
Das ist zwar toll und praktisch, weil ich dann sofort alles auf einmal machen könnte, aber ich will das nicht. Mein Budget ist halt mager und die Reparatur einer Simme ist zwar wichtig, aber nicht lebensnotwendig. Wenn mir die Waschmaschine verreckt, dann bräuchte ich so ein Hilfsangebot viel dringender.

Nichtsdestotrotz muss ich diese Limageschichte recht schnell hinter mich bringen.
Bis Monatsanfang ist es noch etwas über eine Woche. Bis dann die Ware da ist, sind es 2 Wochen.
Bis dahin ist wohl mein Getriebeöl wieder leer.
Also nahm ich das Angebot meiner Ex an und bestellte bereits vorzeitig meine Märzlieferung, da ich nicht Willens bin für die Simmeringe (3,30€) extra 7 Euro Portokosten zu zahlen.
Ausserdem bekomme ich bei der Bestellung noch 0,6 Liter Getriebeöl als Werbegeschenk mitgeliefert.
Kann ich wohl brauchen. smile

Damit bin ich nun auf 433,16 Euro an Ersatzteilen. Meine gedachten 500 Euro sind beinahe erreicht.
Es soll wohl vorerst die letzte notwendige Bestellung sein, aber noch weiss ich das nicht.
Auf meinem „Wunschzettel“ stehen noch viele Dinge, die ich mit der Zeit bestellen und bei Bedarf verbauen werde. Aber bevor ich den Motor regeneriere oder die Lager wechsel, muss jeniges sich ersteinmal als defekt erweisen.
Da ich aber auch auf Touren selber schrauben „möchte“, muss ich nach und nach die Maschine und die Mechanik kennenlernen.

0