Zweite Testfahrt

Gestern und heute schien die Sonne (ausnahmsweise). Einen Tag davor hatte man noch die Winterklamotten an und nun sind es in der Sonne um die 25 Grad Plus.
So ein harter Wechsel ist nichts für mich. Der Kreislauf mag das nicht wirklich.

Da mir der Rat gegeben wurde die Bowdenzüge einzuölen, hatte ich dieses gemacht und bin heute auf meine zweite Testfahrt gefahren.
Knapp 80KM habe ich insgesamt abgerissen.
Natürlich ist das kaum erwähnenswert, wenn es denn nicht eine Testfahrt wäre.

Meine Bremsen haben durchgehalten (vorne muss ich nachstellen) und sind nicht aus der Aufnahme gerutscht. Ich bin erschüttert das ich offensichtlich nicht ausreichend geölte Bowdenzüge geliefert bekam … das heisst … genaugenommen ärgert es mich das ich keinen Hinweis fand „Bitte ölen sie unbedingt die Züge vor der Erstbenutzung, da sie sonst nicht einsatzbereit sind“.
Dann hätte ich die Teile nämlich bereits die Wochen über in Öl gelegt und alles wäre gut.
Diese Verkaufspolitik bei der man Häppchenweise Informationen und Ersatzteile erhält, finde ich sowas von ätzend. Da kann ich gar nicht genug drüber meckern.

Zurück zum Thema: Meiner zweiten (Test)Fahrt.
A)
Ich hatte den Kupplungszug neu eingestellt und dadurch auch eine, kaum noch, schleifende Kupplung. Das ist also erstmal vom Tisch.
B)
Die Bremsen haben wie erwähnt gehalten. Auch kein Thema im Moment.
C)
Der Luftdruck war vorne und hinten um 0,5 Bar geringer (nach einer Woche Standzeit).
Da muss ich die Maschine also zum Reifenhändler fahren und mir neue Schläuche einziehen lassen. Mal schauen was man mir für Kosten vorschlägt. Vorab werde ich noch einen zweiten Ersatzschlauch kaufen. Die bisherigen (neuen) Schläuche werde ich flicken und dann als Reserve festhalten.
D)
Die Maschine vibriert wenn ich Gas gebe … auch aufgebockt. Es liegt also nicht an der Bereifung. Das muss ich im Forum abklären.
E)
Die Maschine hatte heute 59 KM/h auf dem Navi. Gerade Landstrasse, kaum Gegenwind, kein Gefälle oder eine Steigung. Danach ist dann Ende. Meinen Testberg zum Nachbarort nahm sie heute mit 35 ~ 45 KM/h. Ich hatte gehofft das sie besser hoch kommt, aber damit kann ich erstmal auch leben. Ich bin froh das sie überhaupt den Berg nimmt und nicht, wie Tuxie, kurz vor dem umkippen ist.
F)
Die Spur muss ich einstellen. Ich kann schlecht linke Kurven fahren und fühle mich allgemein unsicher auf der Maschine.
G)
Meine Navihalterung hat sich bei der Rückfahrt verabschiedet ohne das ich es bemerkt hatte.
Ohne Navi drin!
Soweit erkennbar hat sie sich frei vibriert und ist dann abgefallen. Nicht zu ändern. Muss ich mir neu bestellen und dann besser sichern (vielleicht sogar mit einem zusätzlichen Sicherungskabel).
H)
Der Krümmer hat diesesmal gehalten und die Mutter hat sich nicht freigedreht. Ich behalte das dennoch im Auge.

Morgen will ich mal die Kerze prüfen.
Ich fahre immer noch mit dem ersten Benzin, indem ich die doppelte Menge Öl drin habe.
Die ersten zwei Minuten stösst sie auch kräftige blaue Wolken aus. Danach ist dann alles „gut“.

Nächste Woche soll das Wetter wieder besser werden, dann mache ich bestimmt eine Tour zu Dat-Uli. Das wären dann ca. 110KM. Wenn sie das durchsteht, dann sicherlich auch grössere Strecken und ich kann beginnen, Vertrauen in „Trude“ zu fassen.
Ausserdem fiel mir heute auf, das mein Steissbein gar nicht gemeckert hatte.
Ich bin gespannt wie sich das weiter verhält.

Leider wieder einmal keine Bilder, weil ich wirklich noch komplett mit kuppeln, schalten, bremsen und beobachten beschäftigt bin.
Die kleine Videocam, die ich früher im Einsatz hatte, ist leider auch schon länger defekt. Da muss ich auch mal nachbestellen.

Bis die Tage.
Mit den besten Grüßen,
der Micha

0

2 Antworten auf „Zweite Testfahrt“

  1. Hallo Micha,

    das hört sich nach einem weiteren Schritt nach vorne an.

    Zu Thema C:

    Also ist der Druckverlust "nur" schleichend,das kann man soweit händeln,wenn auch lästig.

    Zu Thema D:

    Wieder mal eine Laienvermutung…..Vibriationen evtl. durch gelockerte Motorhalterung/Befestigung?

    Zu Thema E:

    Die Werte hören sich doch schon mal soweit gut an,vielleicht bessert sich ja noch etwas mit zunehmender Laufzeit und Nachjustierung.

    Zum Thema F:

    Hört sich komisch an….rechts rum gehts und links nicht?

    Zum Thema G:

    Glück im Unglück,wenigstens ist das Navi nicht auch noch futsch.

    Zum schluss wünsche ich noch gute Fahrt und richte Grüße an "Dat Uli" aus.

    Schönen Feiertag morgen

    Andreas

    1. Hallo Andreas.

      Mit Deiner Laienvermutung was die Vibrationen angeht, liegst Du wahrscheinlich richtig. Aufgrund des Wetters komme ich nun nicht zum prüfen der Trägergummis, aber auch im Forum äusserte man diesen Verdacht. Allerdings soll ich zusätzlich darauf achten ob die hintere Aufnahme am Träger gebrochen ist, dann müsste ich den gesamten Träger (66,50€) austauschen.
      Abwarten. Ich versuche zuverichtlich zu sein, denn den Ausbau des gesamten Motors traue ich mir eigentlich nicht zu.
      Und dann müsste ich auch direkt lackieren (lassen (=~350€)). Dafür habe ich einfach kein Geld, bzw. das fahren wäre dann für dieses Jahr erledigt.

      Was das fahren in Linkskurven angeht, gehe ich davon aus, dass der Hinterreifen nach links steht und ich mich deshalb so schlecht in die Kurve "legen" kann. Wobei ich jetzt wirklich nur eine minimale, kaum sichtbare, Schräglage meine. Vielleicht ist die Spur aber auch gut so und ich habe einfach noch kein Gefühl für die Maschine. Was nach zwei kleinen Fahrten ja auch nicht ungewöhnlich ist.

      Zum Druckverlust an den Reifen, kann ich das nicht so locker sehen wie Du.
      Die Simme hat ja noch Schläuche und ich denke mir das sich die Löcher (die ich verursacht habe) mit der Zeit grösser werden und der Schlauch dann einfach platzt. Das möchte ich umgehen und investiere lieber nochmal in einen weiteren Schlauch (~9€) und dann halt in eine Werkstatt. Ich habe allerdings nicht vor mehr als 20€ dafür zu bezahlen. Die Räder kann ich im Notfall Vorort selber ab- und anbauen. Beim Vorderrad werde ich hoffentlich eine helfende Hand dazu bekommen.

      Für das Navi habe ich mir eine neue Halterung bestellt ( http://tiny.cc/3j5sxw ). Das wird dann aber die letzte sein. Entweder bekomme ich sie tatsächlich am Lenker fest (was ich nicht glaube, da der Umfang sicherlich zu großß ist), oder ich mache sie erneut an der Lampe fest.
      Das gefällt mir eigentlich sehr gut, allerdings werde ich die Aufnahme dann zum dritten Mal modifizieren und wie schon angedacht, ein Sicherungsseil zusätzlich anbringen.

      Achje Andreas … wer hätte das gedacht, das ich nach Tuxie so richtig ans selber schrauben komme und mich nicht mit einem ATU Roller "beschäftige".

      Achso … ich hatte ja seinerzeit diese Minicam, die dann von heute auf gleich den Geist aufgab. Da ich mich nicht mit einem Chinesen über Gewährleistung unterhalten wollte, habe ich sie abgehakt und gut war. Für einen kurzen Zeitraum machte sie ja auch Spaß und sich bezahlt.
      Jedenfalls hat es mir damals so gut gefallen auch mal ein Video mitzubringen, das ich mir wieder eine bestellt habe. Ich bin gespannt wie die Qualität ist. Die Neue kommt dann aus Deutschland und der wird sich dann 2 Jahre mit mir unterhalten müssen. ;)

      Die Grüße habe ich auch sofort per Mail weitergeleitet.
      Sie hat sich sehr gefreut und grüßt gerne zurück.

      Sobald ich alles nachgeprüft habe, gebe ich wieder Laut.
      Lasst es euch, so gut gehen wie es möglich ist und geniesst euren Feiertag (wir haben den nämlich nicht mehr).

      Liebe Grüße,
      der Micha

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Optionally add an image (JPEG only)