Schrauben bei 35 Grad in der Sonne ist anstrengend

… macht aber dennoch Laune, wenn man alle paar Minuten für eine Abkühlung sorgt und ausreichend dabei trinkt.

Nachdem mein Lieblingszusteller mir heute meine letzte Bestellung von AKF brachte, hatte ich mir eigentlich vorgenommen mich am wechseln der Gabelfedern zu versuchen.
Soweit die Theorie.
In der Praxis hatte ich jede Menge anderer Dinge an der Maschine zu machen.

Geliefert wurde heute:

01 – Vergaserdeckeldichtung
02 – Bremszug hinten (weil ich dem verbauten nicht traue!)
03 – Telegabel Reparatur-Set mit

  • 2x Mutter M6
    2x Unterlegscheibe B6
    2x Gummi – Sicherungsscheibe 6x10x2
    2x Gummi – Dichtscheibe 13,5x21x1
    2x Sicherungsring 25×1,2 DIN 472
    2x Doppellippe Simmerring 30x40x7
    2x Druckfeder 3,4mm (verstärkt)
    2x Staubabstreifer
    1x ADDINOL Stoßdämpferöl 80ml (40ml benötigen Sie für eine Seite!)

04 – 20ml Messbecher
05 – Zündungs-Set

  • – 1 m Zündkabel, Rot
    – 1 Kerzenstecker Beru
    – 1 Zündkerze 260 von Isolator
    – 1 Unterbrecherkontakt
    – 1 Kondensator 

06 – Zündkerzen
07 – AKF Kennzeichenhalter (Werbegeschenk)

Zunächst einmal wollte ich dem tropfenden Vergaser Einhalt gebieten.
Die Tage fiel mir schon auf, das ich immer eine Pfütze auf der Motorwanne habe und der Boden auch ein paar Tropfen abbekommen hat.
Was ich nicht wusste … der Boden hat das meiste Benzin versickern lassen.
Mein Tank, gerade gefüllt und knapp 100KM gefahren, ist beinahe leer. Unfassbar.
Das Problem liegt an der original Gummidichtung, des neuen Vergasers.
Man hat sich wohl gedacht, dass sich das Gummi gut vom Benzin ausdehnt und somit die Wanne abdichtet, aber weit gefehlt. Das Gummi drückt sich nach aussen und schliesst da gar nichts mehr ab.

Wenn ich sowieso am Vergaser arbeiten muss, habe ich mir gedacht das ich ihn dann direkt mal wieder abbauen und nachmessen kann
Den Flansch abzuschrauben war genauso aufwendig, wie das damalige anschrauben.
Man hat einfach nicht genug Freiraum um eine Knarre anzusetzen.

 Somit geht es dann in kurzen Schritten per Gabelschlüssel „voran“. Nervig.

Oben sieht man die neue Papierdichtung.
Unten die bereits ausgebaute „alte“ Gummidichtung, die mir so geliefert wurde.

Kein Wunder dass da das Benzin rausläuft. Wahrscheinlich zog er auch Nebenluft ohne Ende.
Nach dem Wechseln der Dichtung und dem Wiedereinbau des Vergasers, lies ich ihn mit offenenem Benzinhahn stehen.

Kein Tropfen kommt da raus. So soll es sein.
Ich bin schon gespannt ob sie in der Leistung nun zunimmt.

Nach dem Vergaser, liess ich das Getriebeöl ab.
Nicht weil es alt wäre (ich hatte es ja erst im Winter gewechselt), sondern weil ich den Verdacht hatte dass es mir rechtsseitig durch das damalige hinlegen der Maschine, komplett rausgelaufen ist.

Der Verdacht war „gottseidank“ unbegründet. Allerdings war immer noch zuviel Getriebeöl drin, was ich dann beim wiedereinfüllen korrigierte. Neues Öl habe ich nun nicht benutzt, da es ja gerade mal knappe 1000KM gelaufen hat und noch halbwegs gut aussah.
Ganz feine Späne hatte ich auf dem Magneten der Ölablassschraube. Nicht genug um in Panik zu geraten, aber etwas verwundert hat es mich dennoch, da es ja keine neue Maschine ist. Beim nächsten offiziellen Wechsel werde ich das genauer betrachten.
Nachtrag: Wie ich im Netz nachlas, ist es in Ordnung, solange die Späne sehr fein ist und die Konsistenz der Späne in Effektlacken entspricht.

Um auszuschliessen das die verminderte Leistung am Zündkabel oder dem Kerzenstecker liegt, habe ich diese Arbeit heute direkt mitgemacht.
Es war das erste Mal das ich Kabel und Stecker wechselte und musste ersteinmal nachlesen wie man das macht. Da ich dachte das der mitgelieferte Kondensator ebenfalls direkt an der Zündspule sitzen würde, baute ich die ganze Spule aus.
 

Natürlich viel zu kompliziert. Statt mühselig die beiden Halteschrauben zu entfernen, hätte es genügt die untere Grundplatte abzunehmen. Wieder was gelernt. smile
Mir viel Gedrehe hatte ich dann relativ zügig, die Zündspule und den neuen Kerzenstecker, am Kabel.
Der Kondensator steckt übrigens hinter der rechten Motorabdeckung an der Magnetzündanlage. Dazu müsste ich nicht nur den Motordeckel auf der anderen Seite abnehmen, sondern zuvor auch das Trittbrett abschrauben. Spare ich mir heute und behalte die Ersatzteile in der Ersatzteilekiste.
Aufgrund des falschen Abbaus, hat der Anbau dann auch entsprechend lange gedauert.
Die Sonne brannte und ich hatte sicherlich schon locker die ersten 3 Liter Wasser drin und draussen. smile

Da ich den Kerzenstecker gewechselt hatte, habe ich auch die Kerze rausgenommen.

Ein Glück, denn das Kerzenbild ist nicht mehr schlammig, nass und ölig, sondern beinahe weiß. Das muss ich fetter einstellen!
Mit der mageren Einstellung hatte ich die Tage die Fahrt zum Simsontreffen. Da bin ich wohl knapp an einem kapitalen Motorschaden vorbeigeschlittert, würde ich mal behaupten.

Es war mittlerweile später Nachmittag.
An einen Beginn um die Feder der Telegabel zu wechseln, ist nicht mehr zu denken, aber da seit der letzten Elektrikgeschichte kein Lämpchen mehr für Leerlauf und Fernlicht leuchtet, war das meine nächste Baustelle.

Obgleich ich kein Elektriklaie bin, brachte mich das Problem doch sehr ins grübeln.
Das schwitzen schiebe ich einfach mal aufs Wetter. smile

Das Ganze war ein Massefehler. Soviel war klar.
Aber wo der Fehler sass, war nicht ohne Weiteres festzustellen.
Eine ganze Stunde hat mich die Arbeit daran aufgehalten, aber nun leuchtet es wieder brav.

Danach beschäftigte mich die Vorderradbremse nochmals zwei Stunden, denn ich hätte gerne die Bremswirkung stärker gehabt.
Für mich war naheliegend, da ich die Stellschraube schon halb draussen habe, dass ich den vorderen Bremshebel um eine Zacke auf der Bremsnocke nach vorne setzen muss.
Mir war klar das die Arbeit wieder ätzend wird, aber das es nicht besser machbar ist, als bereits geschehen hatte ich nicht erwartet.

Ein Zacke mehr und die Bremse greift bereits komplett, eine Zacke weniger und die Stellschraube muss herhalten. Nicht so prickelnd.
Die Lösung wären frische Bremsbacken. Leider nicht bestellt.

Um 19 Uhr habe ich dann „Feierabend“ gemacht.
Ich bin total durchgeschwitzt und mir tun die Knie weh. Es macht sich bemerkbar das ich kein Training mehr mache und auch keine 20 mehr bin.

Mal schauen ob ich mich morgen an die Federn wage.
Ausserdem muss ich morgen noch den Vergaser einstellen und das hintere Bremslicht korrigieren … das habe ich seinerzeit falsch herum angebaut und habe keine Kennzeichenbeleuchtung, sondern eine Anhängerkupplungbeleuchtung. smile

Einen schönen Abend wünschend,
der Micha

Nachtrag 10ter July:
Heute (tagsdrauf) sind die Temperaturen von 29, auf 21 Grad gefallen.
Der Himmel ist komplett bewölkt und ich erwarte gleich Regen. So ein Mist.

Gestern noch einen Sonnenbrand auf Beine, Nacken und Oberarme geholt und heute muss schon wieder die warme Jeans angezogen werden.
Also stelle ich gleich nur den Vergaser neu ein und mache dann vielleicht noch eine kurze Testfahrt. Vielleicht. smile

0

6 Antworten auf „Schrauben bei 35 Grad in der Sonne ist anstrengend“

  1. Hallo Micha,

    durchaus nachvollziehbar,das in dem Fall die Motivation mal abhanden kommen kann…ginge mir nicht anders.

    Mache jetzt mal zunächst mit der Familie Urlaub und befasse mich dann mit dem Roller selbst intensiver…steht momentan ohnehin,da sich für den gemeinsamen Familienurlaub das Auto besser eignet.

    Ich muß zukünftig in der Richtung unbedingt fitter werden,denn irgendwie haben alle Schrauberbuden mehr oder minder den Hang zum "über den Tisch ziehen"….wie ich jetzt wieder feststellen durfte.

    Gruß
    Andreas

    1. Dann wünsche ich euch nun ersteinmal einen wunderbaren Sommerurlaub, mit allerbestem Wetter.

      Und danach schauen wir weiter ;)

      Allerliebste Grüße und viel Spaß wünschend,
      der Micha

  2. Tröste dich,der Chinakracher läuft zwar wieder (Riemen,Rollen fällig,Vergaser machte auch nicht mehr ganz auf),aber jetzt fehlen mir stellenweise bis zu (lt. Tacho) 15 km/h auf den bisherigen Topspeed.

    Mal bringt er es ansatzweise,mal lahmt er….das nervt ebenso.

    Die Knutschkugel läuft bisher einwandfrei…kein Wasserverlust mehr."freu"

    Dir ebenso schönes Wochenende.

    Gruß
    Andreas

    1. Moin Andreas.

      Gut das der PKW wieder läuft. Das freut mich für euch.
      Chinading hin und her … auch bei meinem nimmt die Leistung stetig ab. Mein Vergaser steht wohl doch noch nicht richtig und läuft immer noch zu mager.
      Im Moment ist mal wieder die Luft raus, weil sich die Probleme nicht wirklich verringern. Eines bekommt man hin, ein anderes gibt den Geist auf. Das verliert man die Lust.

      Insgesamt sage ich mir: "Du wusstest das es Schrauberarbeit wird und auch das es teuer ist … und die 700€ sind noch gar nichts, weil Du Dir gesagt hast, dass ein GrandDink ~3000€ kostet und trotzdem nur aus Plastik besteht. Also … investiere und schraube weiter und dann Deine Maschine wird die 50Tsd KM locker schaffen"

      Ist bei Dir der Luftfilter vielleicht nur zu?
      Oder läuft er auch zu mager?

      Die Tage will ich mir bei Polo den Kompressionsprüfer kaufen, damit ich das wenigstens mal klarer habe.
      http://tiny.cc/p9d7zw

      ToiTotToi.
      der Micha

    1. Trude hält mich ganz schön in Atem.
      Was ich links repariere geht, mir rechts kaputt … nervend.
      Mittlerweile möchte ich auch den Punkt erreicht haben, wo ich ersteinmal nur fahren kann, aber noch schaut es nicht danach aus.

      Was machen denn eure Fahrzeuge? Ist da mittlerweile wenigstens Ruhe eingekehrt?

      Ein schönes Wochenende wünschend,
      der Micha

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Optionally add an image (JPEG only)