10 Grad im plus mit Vogelzwitschern ner Biene und ner Maus

Moinsen,

verblüffendes Wetter heute bei uns.
Gerade waren es noch minus 15° Celsius, aber ein Augenblinzeln später sind es hier 10° im plus.
Dazu kommen noch die Vögels die heute um die Wette sangen, ein Spatz der in meinem Chaosgarten fleissig Nestmaterial zusammen klaubte und sogar eine Biene, die bei mir Zwischenstop einlegen musste um sich in der Sonne zu wärmen.
Ich habe aber intensiv auf sie eingeredet das sie sich noch ein paar Wochen aufs Ohr hauen soll, weil das ja nun doch noch nicht der Sommer sein kann.
Ausserdem habe ich bei ihr keine Heizgriffe gesehen und nen Schal hatte sie auch nicht an.

Quelle: Papiton
Aber immerhin hat sie mir aufmerksam zugehört und war auch sonst sehr nett.

Leider war es in der Garage nicht ganz so warm.
Als ich das Tor öffnete strömte mir erst einmal eisigkalte, feuchte Luft entgegen. :smileys-krank-817750:
Bei solchen Wettersprüngen muss man immer gut auf sich achten und lieber etwas zu warm eingepackt sein, damit man sich der Gruppe Erkälteter nicht anschliessen muss.

Ich habe dann heute die Kabel für die USB-Dosen und die Navistromversorgung fertig gemacht.
Wobei „fertig gemacht“ eigentlich nicht richtig ist, denn mir fehlt noch dies und das um mein Projekt Elektrik zuende zu bringen, also nahm ich erst einmal das Batterie-Verteiler-Set was ich dieser Tage bei Tante Louise mitgenommen hatte.
Rot und Blau sind die beiden Verteiler mittels Klebeband markiert und liegen unter der Navisicherung im nicht vorhandenen Stauraum unterhalb der Sitzbank.
Damit hängt zwar nun alles an Dauerstrom und ich „darf“ erneut die hintere Verkleidung und die Sitzbank abbauen wenn ich alles für meine „Schaltzentrale“ zusammen habe, aber wenigstens kann nun dieser Tage das Topcase wieder drauf.

Mit dem anbringen des Navihalters hatte ich etwas zu kämpfen. Erst fehlte eine Kontermutter (seit wann?) und dann rutschte er mir laufend hin und her.
Mindestens fünf Mal habe ich nachgeprüft ob vielleicht der Halter nicht richtig sass, aber ich fand keinen Fehler und somit habe ich ihn erst einmal mit viel Kraft zusammengeschraubt.
Ob es daran lag oder ein anderes Problem, oder doch ein Fehler beim Zusammenbau von mir gemacht wurde wird sich wohl bei der ersten Testfahrt rausstellen.

Um das Ladekabel zu verlegen musste ich zudem die vordere Seitenverkleidung abbauen.
Morgen oderso kommt alles wieder dran und dann bin ich mal gespannt ob alles so ist das es zumindest bis Mitte April funktioniert. Bis dahin sollten die fehlenden Teile aus China angekommen sein.

Und wie dem Titelbild zum Posting zu entnehmen ist wachsen bei mir die ersten Sonnenblumen auf der Fensterbank. :heart:

Einen wunderschönen Abend/Tag wünschend,
der Micha

Kommentar hinterlassen

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.