Das Öl läuft zwar raus …

… aber nicht hinter dem Ritzel, sondern aus der Aufnahme (=Abtriebswelle) der Ritzel.

Ich habe nun im Forum nach folgendem gefragt:
A) Ich
bekomme das Sicherungsblech, welches die Mutter hält, nicht zurück
gebogen. Wie würde man es machen, ohne die Aufnahme zu zerstören?

B) Wie heisst die Aufnahme wo die Ritzel aufsitzen? (also das „Rohr“)

C) Das Öl läuft aus der Aufnahme und nicht hinter dem Ritzel heraus. Muss ich dann überhaupt das Ritzel abnehmen?

Man hat mir bereits geantwortet, dass das Ritzel auf der Abtriebswelle sitzt und ich den Wellendichtring (Simmerring) nicht wechseln brauche, wenn hinter dem Ritzel nichts heraus läuft.
Ich habe wohl schlicht und einfach zuviel Öl eingefüllt. Laut Handbuch soll ich bis zur Unterkante der Ölkontrollschraube einfüllen … laut den Schraubern, maximal 400ml. Das ist ein riesen Unterschied.

Aber wie das so ist, wenn man keine Ahnung hat. Lieber zuviel als zuwenig Öl rein.

So sieht es derzeit in meinem Wohnzimmer aus. Gemütlich ist anders.

Die Satteldecke bekomme ich beim Sitz nicht drauf. Der Mitarbeiter von ostoase rief immer noch nicht zurück. Darum ist die Sitzbank auch immer noch abgeschraubt.
Wie ich heute sehe, fehlen mir auf dem Bodenblech doch mehr Halteplättchen (die wohl schon früher rausbrachen), als zunächst gesichtet.
Ein neues Bodenblech würde mich ~60 Euro kosten. Da es ansonsten noch okay ist, sehe ich die Ausgabe definitv nicht ein. Irgendwie werde ich mir mit dem Sitzbezug schon zu helfen wissen.
Wahrscheinlich werde ich Ösen in den Bezug machen und ihn unterhalb festbinden oder an Federn einhängen. Mal schauen was mir da so unter kommt.

Kupplungs- und Vorderbremsenzug habe ich bereits ausgewechselt.
Die Tachowelle müsste ich extra kaufen (~20 €) und belasse es bei der jetzigen, die noch einen guten Eindruck macht.
Der alte Kupplungshandhebel ist draussen … der abgebrochene Bremshebel vorne, lässt sich derzeit nicht lösen. Die Schraube bewegt sich keinen Millimeter.
Sich nicht bewegende Schrauben ist ein Dauerthema an dem alten Schätzchen … egal … ich schaff das.
*gmblfx und draufhau
;-)

Am Abend konnte ich vor lauter Informationssammelei zur Simson, die Finger nicht stillhalten.
Die Bowdenzüge habe ich bestellt, da sich am Gasgriff, schon einzelne Drähte herausschoben. Ein untrügliches Zeichen für A) Pfusch beim Zusammenbau oder aber, was wahrscheinlicher ist B) das der Zug sich auflöst.
Nachdem ich die Schraube (relativ flott. Danke!) herunter hatte,

dachte ich mir, da spleisst es ein wenig, wird zwar Zeit aber wird wohl noch ein paar tausend Kilometer halten.
Als ich ihn dann oben ausgehangen hatte …

war die Sache, ganz schnell, glaskar.
Der hätte mich nicht mal mehr meine Ersttour zu Ende fahren lassen. Schwein gehabt.

Da ich den Deckel nicht mehr richtig auf den Vergaser bekam, verglich ich ihn mit dem neuen Vergaser, den ich schon lange hier liegen habe … und ich stellte fest das er ganz anders aufgebaut ist.
Naja, dachte ich mir … ist ja kein Problem. Der Nachbar hatte mir zwar gesagt das ich den Vergaser nicht am Flansch abbauen solle, aber anders geht das ja gar nicht.
Ausserdem ist hinten am Luftflilter, jede Menge Klebeband. Ich glaube kaum das es Original so ist.

Nachdem ich meterweise das Klebenband ab hatte, sah ich auch warum es da ist.

Ich habe den Bereich zur besseren Sichtbarkeit aufgehellt.
Sooo, fährt die Karre natürlich nicht ohne Klebeband. War ja klar das mich noch einige Überraschungen erwarten. Ich kann nur hoffen das sie den Flansch nicht versemmelt haben. Die Schrauben sind zumindest nicht Original.

Dummerweise weiss ich nun nicht, ob der gekauft Vergaser bereits eingestellt ist.
Ich werde mal beim Versender nachfragen müssen.
Letztenendes ist an der Maschine beinahe alles Wichtige gegen Neu getauscht worden, so dass ich nicht ohne Weiteres nachvollziehen kann, woran es liegt, wenn sie nicht anspringt.

Vom Motor lasse ich zumindest erstmal die Finger, sonst wird das dieses Jahr nichts mehr mit einer funktionsfähigen Maschine.
*TiefDurchAtme

Nach dem Abziehen des Vergasers, hatte ich einen Bing-Vergaser (17/15/1105 zu ~74 Euro) in der Hand. Der wird zwar auch verkauft, macht aber (laut Foreneinträge) viel Ärger und ist nicht der Original-BVF-Vergaser (16N-3-2 zu ~36 Euro). Von Tuning hat der Nachbar nichts gesagt, aber wenn ich den Vergaser sehe und was mit der Maschine passiert ist, kann ich nur noch hoffen, dass Zylinder und Kolben okay sind.

Da der neue Vergaser direkt auf den Flansch muss, muss das Zwischenstück sowieso ab. Also schraubte ich dieses ab, obgleich der Nachbar sagte, das ich da nicht dran dürfe.
So ein Unsinn. Es ist gottseidank nur ein ganz normales Zwischenstück, ohne das die Schraubenbohrungen verändert wurden.

Den neuen Vergaser habe ich dann schonmal locker angeschraubt, damit ich keine Kleinteile verliere und auch schauen kann, ob die Dichtung passt.

Optisch ist soweit erst einmal alles gut. Das Verbindungsstück zum Luftfilter muss natürlich noch beschafft werden.

Für Heute mach ich Feierabend und versuche mich mit einem Tee, auch wegen meiner lauten Vermieter, zu beruhigen.

0

2 Antworten auf „Das Öl läuft zwar raus …“

    1. Wenn ich bloss mal Dein Vertrauen, in meine Schrauberfähigkeiten hätte. ;-)
      Das es kniffliger wird, ist aber nur eine Hürde. Die Andere sind die Finanzen.
      Um den Vergaser wieder (mit richtigen Schrauben und dem Stutzen) dran zu bekommen, muss ich erneut einen Zwanziger opfern.
      (Dabei habe ich ja eigentlich bereits mein Geld für März ausgegeben)

      Sicherlich werde ich auch diesen Zwanni einsparen können, aber Spass ist was anderes.
      Danach fehlen dann die Drahtbürste(n), Schleifpapier, Lacke, 2 Takt-Öl, Sprit … und natürlich … die Versicherung.
      Also wird es wohl im März etwas ruhiger beim schrauben. Andererseits steht morgen der Tuxieverkauf noch aus …
      Warten wir es ab.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Optionally add an image (JPEG only)